Tacho spinnt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Grüße euch,

      Vielleicht kann mir einer von euch helfen.
      Seit vorgestern habe ich einen Tacho Ausfall bei Meinem Optima Spirit, inkl. Tank Anzeige und Verbrauchsanzeige.
      Während der Fahrt geht die Tacho Nadel spontan auf Null.
      Manchmal rührt sie sich und zeigt dann alles normal an und dann springt sie wie ein LowRider. Rauf, runter.
      Scheint wohl ein Wackler zu sein.
      Aber wo fange ich an, nach dem Fehler zu suchen?

      Ich freue mich auf eure Antworten und bin für jeden Tipp dankbar. :thumbup:
    • Erstmal danke für den Link.
      Ich glaube nicht, dass das mit der Tacho Einheit zusammen hängt. Der Tacho kalibriert sich beim Motor einschalten normal.
      Vor ein paar Tagen wurde an meinem Optima der Öldrucksensor gewechselt. Liegt vielleicht da irgendwo der Tacho geber? Vielleicht hat die Werkstatt aus Versehen dort ein Kabel gelockert? Ich las irgendwo im Forum, dass der Tacho sensor am Getriebe hängen würde. Hätte jemand vielleicht ein Foto?
      Und welche Sicherungen wären denn zu prüfen?

      Besten Dank im Voraus.
    • Neu

      Moin,

      der Geber für die Geschwindigkeit sitzt tatsächlich am Getriebe, meist von oben zu sehen oder zu ertasten.
      Ein Öldrucksensor hingegen ist meist am Zylinderkopf montiert, manchmal auch hinter dem Filter. In jedem Fall ziemlich weit weg vom Getriebe, sodass da kein Zusammenhang bestehen sollte.

      Idealerweise machst Du mal eine Probefahrt mit angeschlossenem Tester, um zu ermitteln, ob ein ordentliches Signal am Steuergerät anliegt. Dann weißt Du, in welcher Richtung Du suchn musst.

      Gruß
      Pitt
      Ein Problem ist meist schon halb gelöst, wenn es klar und verständlich formuliert wurde.