Sporadisch Motor aus mit heftigem Klackern vom Motorraum, dazu Aufleuchten MKL

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Sporadisch Motor aus mit heftigem Klackern vom Motorraum, dazu Aufleuchten MKL

      Neu

      Hallo Freunde,

      langsam hab ich mit meiner Berta die Faxen dicke. Ich habe seit ein paar Tagen folgendes Problem:

      Kia Carnival II
      BJ 2005
      353.000 km runter
      2,9L CRDI
      144 PS

      Sporadisch kommt mir die MKL in Verbindung mit einem lauten Klackern aus dem Motorraum. Beim ersten Mal bin ich an eine Kreuzung rangerollt, Gang draußen gehabt, angehalten und zack Motor aus. Verwunderung was los ist.
      Naja, Zündschlüssel gedreht, startet normal und weiter gehts.
      Dann kurz beim Discounter aufm Parkplatz angehalten, Brötchen geholt, wollte das Fahrzeug starten, dreht, geht kurz an und danach gleich wieder aus. Das Spiel ging 3-4 mal so weiter, bis er dann endlich angesprungen ist. Bei jedem Startversuch der scheiterte kam die MKL, ging aber auch immer wieder aus. Gut, er lief erstmal, also weiter zu Vaddern und mal sehen was passiert. Den restlichen Weg natürlich nichts.

      Heute wieder unterwegs gewesen, um die Kurve und zack, rattern im Motorraum in Verbindung mit Motorkontrollleuchte, die allerdings nur gefühlt 2 Sekunden an war. Das Rattern zeigt sich IMMER in Verbindung mit der MKL. Es ist egal ob der Motor warm ist oder nicht, er startet auch ganz normal und fährt eigentlich auch ohne Probleme, außer das er jetzt ab und an mal ziemlich ruckelt, wenn man normal Gas gibt.
      Der Fehler lässt sich auch nicht reproduzieren, da ich mal ein paar Tage fahren kann ohne Murren und mal macht er diese Probleme.

      - Kraftsofffilter ist relativ neu, ca ein halbes Jahr
      - Fehlerspeicher --> Keine FehlerCodes gespeichert
      - Ich habe auch probiert ihn im Stand laufen zu lassen und zu warten ob er ausgeht, über ne dreiviertel Stunde gelaufen, auch mal mit dem Gas gespielt bis 3000 Umdrehungen ohne Zicken und schön ruhig, also ich weiß nich mehr weiter.

      Ich habe viel im Forum gelesen, allerdings gehen die Probleme weit auseinander und dieses Phänomen wie ich es jetzt habe, gibt es so anscheinend noch nicht.

      Eventuell weiß einer von euch ja Rat oder kann zumindest eingrenzen an was es liegen könnte.


      Liebe Grüße
      ThePreacher