ruckelt im Kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ruckelt im Kaltstart

      Hallo zusammen,

      seit Wochen habe ich folgendes Problem: Wenn ich mein Auto morgens oder nach längerer Fahrpause (ca. 8h) stehen lasse und fahren möchte, ruckelt das Auto im 1. und 2. Gang. Das Ruckeln tritt meistens beim Anfahren auf und beim Beschleunigen. Es kommt mir so vor, als ob das Auto einen Leistungsverlust hätte.

      Angefangen hat das Ganze damit, dass das Auto nicht zünden wollte. Nach mehrtägigem Werkstattaufenthalt wurde ein Verschleißteil am Kupplungspedal ausgetauscht. Danach fing die Motorkontrollleuchte regelmäßig an zu blinken, sobald ich morgens fahren wollte. Das Blinken hörte dann auf, nachdem der Motor "warmgefahren" war (Leistungsverlust war da).

      Als dann letzte Woche die Motorkontrollleuchte dauerhaft leuchtete, sind wir zur Werkstatt. Beim Auslesen wurde beim ersten Werkstattbesuch ein Problem am 2. Zylinder erkannt. Daraufhin wurden die Kabel an den Einspritzdüsen vertauscht und ausprobiert, ob der Fehler daran liegen könnte. Nach mehrtägigen Fahren und Wiedererscheinen der MKL wurde das Auto erneut ausgelesen. Fehlerdiagnose: Probleme am 2. und 4. Zylinder.

      Darauf wurden die Zündspule und die Zündkerzen am 2. und 4. Zylinder ausgetauscht (die alten Zündkerzen waren keine 3 Monate alt...)

      Lange Rede kurzer Sinn, Auto fuhr problemlos aus der Werkstatt, bis er dann am nächsten Tag wieder anfing zu ruckeln. Nach etwas Fahrzeit verschwand das Phänomen wieder. Nun poche ich etwas auf eure Hilfe, um mir weitere Werkstattbesuche sparen zu können. :)

      mfG, Srdana