Parksensoren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich finde das Kia-System für die Parksensoren sowieso nicht besonders gelungen. Es gibt einige Dinge, die mich etwas „stören“. Evtl. auch nur, weil ich es von meinem Seat anders gewohnt war.
      • Es reagiert auch bei mir etwas langsam.
      • Es schaltet sich nicht automatische ein, wenn ich mich vorn einem Hindernis nähere
      • Das Piktogramm wird nur im Dashboard und nicht auf dem Bildschirm mit Bild der Rückfahrkamera angezeigt (bei voll eingeschlagenem Lenkrad ist es dann auch noch vollständig verdeckt). Das Piktogramm für den Querverkehrswarner wird aber im Bildschirm angezeigt. Dadurch hat man zu viele „Ebenen“ auf denen relevante Anzeigen zu sehen sind. Meiner Meinung gehört das alles ins Bild der Rückfahrkamera.
      Ich war es halt vom Seat anders gewohnt. Ich werde mich sicher umgewöhnen, aber im Moment tue ich mich noch etwas schwer.
    • Ja, das sind für mich aber zwei unterschiedliche Aspekte.

      Das eine ist die Tatsache, dass es unübersichtlich ist (was ich genauso sehe, denn man sollte sich nicht auf zwei Anzeigen konzentrieren müssen), aber das andere ist eine technische Funktionalität, die für mich zum Kontakt mit einem Hindernis führen kann, wenn man nicht gaaaaanz langsam fährt.

      Die Tatsache, dass sich die Frontsensoren nicht automatisch bei Geschwindigkeiten unter 30km/h aktivieren, finde ich auch unpraktisch, man muss halt den Knopf zum aktivieren drücken (ist eher ein Komfort Problem).

      Prinzipiell sind das alles Dinge, die per Software-Update behoben werden könnten, das wird aber sehr wahrscheinlich nicht passieren.
    • Ich habe bei meinem XCeed Spirit mit den zusätzlichen vom Hersteller als Zubehör angebotenen vorderen Parksensoren das Problem, dass sie anscheinend willkürlich immer mal auslösen.

      Das passiert immer bei niedrigen Geschwindigkeiten (sonst sind sie ja aus) wenn man z.B. an der Ampel zum Stehen kommt (mehr als 1 m Abstand zum Vordermann), wenn gar keiner vor einem ist oder beim Abbiegen oder wenn man irgendwo ganz langsam fährt. Es gibt dann einmalig drei kurze Pieptöne, sozusagen die erste Stufe der Sensoren, und dann ist wieder Ruhe. Angezeigt wird bei den Nachrüstsensoren ja nichts.

      Zuerst hatte ich gedacht, evtl. ist das Nummernschild das Problem, weil das nur mit zwei Schrauben festgemacht war und seitlich ziemlich abstand, aber inzwischen habe ich das noch mit zusätzlichen Schrauben ganz eng und fest an die Stossfängerabdeckung geschraubt.

      Hat jemand evtl. ähnliche Probleme?

      20210615_214739.jpg20210615_214755.jpg
    • Hallo,

      ich habe im XCeed Spirit die werkseitigen Sensoren aus dem Zusatzpaket (in Kombination mit dem Totwinkelwarner). Die Signale werden nur mit Einlegen des Rückwärtsganges automatisch eingeschaltet. Ansonsten muss ich das Akustiksignal mit dem Schalter aktivieren. Ab einer gewissen Geschwindigkeit wird die Funktion dann automatisch abgeschaltet. So habe ich auch keine Falschmeldungen während der Fahrt. Die Sensoren dürften aber ständig aktiv sein, da sie auch für andere Funktionen (wie den Totwinkelwarner) benötigt werden.
      XCeed PHEV Spirit (2020) mit optionalen 18" Felgen sowie Navi- und Technologie-Paket
    • Es geht hier nicht um die vorderen Parksensoren die in einem Paket direkt ab Werk verbaut werden (Platinum, PHEV Spirit) sondern um die, die man einzeln dazu bestellt und die nachträglich vom Importeur o.ä. verbaut werden und weder Anzeige noch Abschaltmöglichkeit haben was leider seitens KIA nirgendwo wirklich erwähnt wird.

      Im KIA Konfigurator zu finden unter Optionen:
      Einparkhilfe vorn (4 Sensoren)
      selbstaktivierende Einparkhilfe, Sensoren in Wagenfarbe lackiert
      459 €
    • Wenn das ähnlich wie beim JD ist, dann such mal dass Kästchen, wo alles angeschlossen ist. Beim JD wurde das über dem Handschuhfach positioniert. Musst halt dem Summer nachgehen.
      Dann musst du nur noch Lesen, wer Hersteller ist und Typ und dann kannst du sicher noch etwas ändern. Sprich, Beschreibung besorgen.
      Bei mir waren die Sensoren IMMER an, das mit Einschalten ist kompletter Schrott, dann bin ich schon gegen die Mauer gefahren, weil ich nicht daran denke, die Dinger einzuschalten.
      Das war nur nervig ab 200 aufwärts, dann wird der Wind die Mauer ….
      Laut Beschreibung meiner Sensoren kann ein Schalter angeschlossen werden zum deaktivieren/aktivieren (wurde auch gemacht) und es kann das GALA Signal angeschlossen werden, dann sind die Sensoren bei über 30km/h weg und automatisch wieder da, wenn es langsamer wird. Hatte ich mal gemacht, geht auch, aber wieder zurück geändert.
      Hoffe, das hilft ein wenig
      Gruss Rudi C
      DeluxeWeissMetallic, Navi-Paket ausgebaut, LED-Fussraumbeleuchtung - drei Varianten schaltbar , Schmutzfänger vorne/hinten, PDC vorne, FSR14,
      Soundsystem 1500 WRMS, HU=S100, HT=A25.g, TMT=A165.g, SUB=SQX12, 4K=XL150c4, 1K=SPL1800c1 (Witson S100 Navi, AndrianAudio, Gladen)
    • @Rudi C
      Vielen Dank für die Infos! Das wäre natürlich eine Möglichkeit. Am besten wäre natürlich man könnte einfach den schon vorhandenen Schalter in der Mittelkonsole zum Deaktivieren der hinteren so mit anschließen dass er auch die vorderen mit deaktiviert. Aber das wird sicher nicht so einfach möglich sein.

      Bei mir sind die vorderen Sensoren immer an bei niedriger Geschwindigkeit (selbstaktivierende Einparkhilfe). Ich frage mich sowieso wieso man nicht die normalen werkseitigen einfach zum Nachrüsten genommen und genauso angeschlossen hat sprich mit Anzeige + Schalter.

      Gab es beim JD auch solche nachgerüsteten? Ich hatte bei meinem JD Spirit werkseitige vorne und hinten die man über den Schalter in der Mittelkonsolte aktivieren konnte bzw. wurden automatisch aktiviert wenn mann auf R geschaltet hat. War halt von der Logik des Schalters genau anders herum wie jetzt.

      @bluemoon
      Ist der Schalter in der Mittelkonsole bei Dir wirklich genau andersherum belegt so wie beim JD sprich man schaltet damit die standardmäßig deaktivieren Sensoren manuell ein?

      Bei mir ist der Schalter ggü. dem JD jetzt beim XCeed genau andersherum belegt man schaltet dort die rückwärtigen Sensoren die standardmäßig an sind wenn man Rückwärts fährt ab d.h. wenn die Lampe leuchtet sind sie aus. Steht ja auch "Off" auf dem Schalter. Ich hätte gedacht das wäre bei den werkseitigen dann genauso halt nur geltend für vorne+hinten.
    • Ich war heute wegen der sporadisch piependen vorderen Parksensoren in der Werkstatt. Das System wurde "durchgemessen" aber da wurde natürlich nichts ungewöhnliches gefunden was aber auch klar war - bei einem vorhandenem Hindernis verhalten sie sich ja ganz normal.

      Ich habe dann noch ein paar Videos gezeigt, die ich zum Glück gemacht hatte. Aber um da weiter zu kommen muss der Wagen mal 2-3 Tage da bleiben. 8-o Es muss dann wahrscheinlich auch eine Anfrage an den Hersteller des Systems gemacht werden. Im Rio gabs das System wohl auch schonmal und hat dort auch Probleme gemacht.

      Als Adhoc Lösung konnte zumindest relativ unkompliziert der extra Lautsprecher abgesteckt werden damit ist wenigstens erstmal Ruhe. *klatschen*

      Daher nochmal der Aufruf wenn jemand ähnliche Probleme mit diesen vom Importeur nachgerüsteten vorderen Parksensoren in Verbindung mit der Spirit Ausstattung hat bitte melden.