springt morgens nicht an, Luft im System

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • springt morgens nicht an, Luft im System

      Hallo Gemeinde,

      habe ein Problem mit meinem 2005er Carnival 2.9 CRDi

      Nach längerer Standzeit springt er nicht an, meist über Nacht. Temperaturen-WARM es ist SOMMER

      GEFUNDEN habe ich: Ich muss mit der Handpumpe vorpumpen, so 4-5x. Mache ich das, dann springt er sofort an und läuft ganz rund und ohne eine Qualmwolke beim Start!!! Sieht für mich danach aus das Luft im System ist-wie nach dem Filtertausch.

      Weder am Filter noch an der Pumpe ist eine undichte Stelle zu sehen. Dieselgeruch ist auch nicht vorhanden.

      FRAGE:
      Kennt einer das Problem? Hat der eine Vorförderpumpe im Tank? Gibt es einen Rücklaufschutz? oder ist der im Dieselfilter? Kann man die Dichtringe in den Leitungen-Die auf den Filter gesteckt werden, ersetzen???

      Habe nun einen MAN Filter bestellt, kommt heute Nachmittag. Leistung.....alles völlig normal wie immer.
    • Moin,

      Ihr müsst ALLE Leitungen prüfen. Also auch auch die Rückläufe von den Injektoren.

      Die Prüfung macht Ihr idealerweise, indem Ihr die Leitungen unter Druck setzt und mit Lecksuchspray (Spülmittellösung geht auch) auf feinste Leckagen untersucht.

      Ob es die Dichtungen als Einzelteile gibt, kann ich leider nicht sagen.

      Gruß
      Pitt
      Ein Problem ist meist schon halb gelöst, wenn es klar und verständlich formuliert wurde.
    • Hi,
      also 3x falsscher filter gekommen. Spanien halt normal.

      Der war es nicht. Ist auch schlimmer geworden mit der zeit.
      Aktuell so:
      Filter läuft leer, also ich muss gut vorpumpen und höre auch das diesel komplett erst angesaugt wird.
      Dann springt er an sonst nicht.
      Aber ich hatte das es grade, dass nach 1 stunde nach dem vorpumpen, er nicht angesprungen ist. also nochmal vorpumpen und er lief.

      Habe dann den tankdeckel auf gemacht, etwas gezischt, also unterdruck.
      Nun weiß ich nicht ob das normal ist.

      Wo sitzt das Rückschlagventil im tank?? BZW kann ich einfach ein zusätzlichen im motorraum, in der zuleitung vom tank, zwischen setzen?

      wäre ja leichter. Eine vorförderpumpe soll er ja nicht haben.
      Ich denke es wird Rückschlagventil sein.
      Leitungen alle soweit dicht, keine feuchten stellen....

      Wenn er läuft dann 100% rund sauber und ohne qualmen......also top
    • Moin,

      der Carni besitzt auch eine Rücklaufleitung zum Tank, die wiederum Verbindung mit den Saugleitungen hat. Ein Rückflussverhinderer macht daher keinen Sinn!

      Im Übrigen bedeuten "trockene Leitungen" keineswegs, dass das diese auch gegenüber Unterdruck dicht sind. Ich weiß schon, warum ich oben schrieb, was ich schrieb! X(

      OT an
      @podoloc

      Bitte fülle Dein Profil VOLLSTÄNDIG gemäß der von Dir bei der Anmeldung anerkannten Boardregeln aus. Danke.

      OT aus

      Gruß
      Pitt
      Ein Problem ist meist schon halb gelöst, wenn es klar und verständlich formuliert wurde.
    • Beschreibung passt exakt zu meiner Vermutung, denn sie wird sowohl von Erfahrungen als auch den physikalischen Gesetzen gedeckt:

      Beim Abstellen gegen den Hang ist die Höhendifferenz zw. Tank und Leckage größer, damit auch der Differenzdruck zw. Schlauchinnerem und Atmosphäre. Somit strömt die Luft schneller in das System.

      Finde die Ursache und behebe sie, statt mit "Würgarounds" weitere potentielle Problemstellen zu installieren!

      Und nochmal: Fülle das Profil VOLLSTÄNDIG aus!
      Ein Problem ist meist schon halb gelöst, wenn es klar und verständlich formuliert wurde.