Teilenummer Lichtmaschine? Ein-/Ausbau

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Also es geht natürlich doch oben raus :rolleyes:

      ABER... Dafür muss alles aus dem Weg:

      Lufi +Rohre weg
      Ansaugbrücke/-krümmer lösen
      Zahnriemenabdeckung weg
      Motorhalter rechts weg
      Servotank lösen
      Servotankhalter weg
      Serovleitungenhalter aus dem Rahmen holen
      Anschlüsse Lima ab
      Öldruckschalter weg
      Verkabelung Einspritzdüsen weg
      Ansaugkrümmer auf Maximum zur Seite kippen

      Dann...dann mit viel fluchen oben raus. Ich habe dazu an die Halter lösbare Kabelbinder genommen. Damit kann man die Lima dann 3dimensional behandeln.

      Die Nachrüstlima muss dabei noch von einer Gehäuseschraube befreit werden. Die Schrauben sind 45° versetzt und stören damit tatsächlich.

      Beide Wege sind aufwändig... Welcher Weg einem mehr behagt liegt u.A. auch an den Schrauberbedingungen. Bei dem Weg, den mein Schrauber gewählt hatte, ist dann mal auch gleich die innere Manschette gerissen, was eine RIESENSauerei ist und natürlich erst nach Abholung aufgetreten ist. Also wieder ran an den Karren. Ich würde daher den Weg oben raus empfehlen.

      Achja... Ich hab nun übrigens ne originale Lima drin... War dann für ca. 245,- inkl Versand ab Korea lieferbar.
      Möge der Elan mit Euch sein!

      [IMG:http://donhasi.gmxhome.de/elan_allein.gif]
    • Also Lima ist nun drin, Riemen ist drauf. Mit Euren Tipps, hab ich es auch rel. schnell und gut geschafft.

      Mal noch ne Frage zum Riemenspanner: der Riemen ist nach meinem Empfinden gut straff. Es ist nur gefühlt kein Weg Platz mehr um automatisch nachzuspannen, wenn sich der Riemen temperaturbedingt längt. Der Spanner hängt fast am Anschlag. Ist das bei Euch auch so?

      [IMG:http://vvg.invisionzone.com/uploads/monthly_05_2017/post-2-0-84694900-1494407253.jpeg]

      Ich hatte sicherheitshalber noch einen neuen Spanner mitbestellt. Aber es kam leider der falsche, trotz richtiger Seriennummer… :nosorry:
      Möge der Elan mit Euch sein!

      [IMG:http://donhasi.gmxhome.de/elan_allein.gif]