Zusammenfassung --> Bremse (Geräusche, Austausch, vorn, hinten)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Leute,

      ich habe seit heute morgen ein Problem mit meiner Bremse hinten sie hört sich beim Bremsen schrecklich an (lautes Schleifgeräusch). Ich nachmittags zum Freundlichen gefahren und mit Ihm zusammen die Bremse angeguckt und siehe da die hinteren Beläge sind runter.
      Dann haben wir vorne geguckt und die sehen aus wie neu, jetzt meine Frage kann das sein das hinten komplett runter und vorne noch wie neu??
      Habe den Cee'd SW JD BJ 12/2012 mit elektronischer Feststellbremse und geradem 21000 km runter.
      :thumbup: Schärferes Design als der VW Golf :thumbup:
    • Moin Sabri!
      Das schrille Schleifgeräusch ist gewollt und ein sogenannter Verschleißwarner, wenn die Bremsen runter sind.
      Natürlich dürften die Beläge hinten noch nicht runter sein.
      Es gibt imho 2 Möglichkeiten für diesen Verschleiß
      1) Eine Blockade durch z.B. Handbremseil
      2) Die Handbremse war versehentlich über einen längeren Zeitraum angezogen, was auch ein elektronischer Fehler sein kann.
    • Hi Sabri!
      Ich weiß jetzt nicht, ob Dein Wagen eine Handbremswarnleuchte hat. Da die Bremse aber automatisch arbeitet, vermutlich nicht.
      Ohne Leuchte ist das möglicherweise schwer zu merken, da die Beläge ja nur leicht anliegen müssen, um abzuschleifen. Möglicherweise weisen Verfärbungen an der Bremsscheibe (Überhitzung) darauf hin.

      Da KIA in der Regel sehr kulant ist, an Kundenzufriedenheit wirklich interessiert, glaube ich nicht, daß Du da Garantieprobleme bekommen wirst, zumal auch der Händler Dir ja keine "Märchen" von falscher Handhabung versucht hat, zu erzählen.
      ich könnte mir sogar vorstellen, daß KIA da einen Austausch des elektronischen Moduls anordnet, um den fehler selbst zu finden, wenn der Händler bei der Prüfung keinen mechanischen Fehler findet, den er beheben kann. Das könnten z.B. Seilprobleme oder Rückholfedern sein.

      Kannst die Sache also locker angehen
    • Moin Wilfried!
      Es gibt da wohl 3 oder 4 verschiedene Systeme, aber das "Erste", was weiterhin mit Seilen arbeitet, scheint am meisten verbreitet zu sein. Dies System ist einfach zu instalieren und funktioniert sowohl mit Trommel- als auch mit Scheibenbremsen. Die anderen Systeme arbeiten mit elektrischen Schaltern direkt nur an Scheibenbremsen. Angeblich gab/gibt es dort häufig Ausfallprobleme, da diese Schalter eine gewisse Störanfälligkeit zu haben scheinen. Das wäre durch die exponierte Lage direkt an den Bremsscheiben durchaus denkbar. Diese Defekte haben, nach einigen Berichten, häufiger zu Fahrzeugausfallproblemen durch blockierte Bremsen geführt.
    • MiketheSurfmachine schrieb:

      Wäre bei auch nur teilweise angezogener/schleifender Handbremse nicht auch der Verbrauch merklich höher? Wie war das bei Dir Sabri?
      Nabend,

      also ich hatte eine Durchschnittsverbrauch von 9,5 Liter mit überwiegendem Stadtverkehr.

      Habe jetzt neue Beläge hinten und ich bin der Meinung der Wagen rollt jetzt länger bzw. hatte ich mal getestet wie schnell ich an Geschwindigkeit verliere und ich hab mal die Zeit dabei gestoppt und es waren 20 km/h in 9 Sekunden (140 km/h auf 120 km/h). Nach dem Wechsel hab ich noch keinen erneuten Test gemacht. Musste erstmal die Kosten für die Belege übernehmen (130€) da der Antrag bei Kia noch nicht durch ist. Die Werkstatt meinte das sie nichts finden konnten es ist alles so wie es sein soll.

      Hab mal ein paar Bilder der Beläge angehängt.
      Dateien
      • IMG_0076.jpg

        (135,39 kB, 100 mal heruntergeladen, zuletzt: )
      • IMG_0077.jpg

        (108,18 kB, 81 mal heruntergeladen, zuletzt: )
      • IMG_0078.jpg

        (106,07 kB, 72 mal heruntergeladen, zuletzt: )
      • IMG_0079.jpg

        (142,03 kB, 73 mal heruntergeladen, zuletzt: )
      • IMG_0080.jpg

        (123,01 kB, 72 mal heruntergeladen, zuletzt: )
      :thumbup: Schärferes Design als der VW Golf :thumbup:
    • Moin! Die Beläge sind total runter. So weit runter waren die bei meinem bei 60Tkm bei weitem noch nicht. Bilder gibts irgendwo im Bremsen-Thread, als ich die gewechselt hatte. Da hat 100% die Bremse gehangen. Und da die gleichmäßig runter sind, glaub ich auch nicht an festsitzende Schwimmsättel. Deutet für mich auf ein Problem mit der Handbremse hin. Es sei denn ich verwechsele da grad was, aber bei deinem gibts ja keine innenliegende Trommelbremse für die klassische Handbremse richtig?
      Gruß
      P.S.: 130,- Euro sind aber für die Beläge inkl. Lohnkosten fürs Wechseln oder?
      EDIT: Find den Thread nicht mehr wieder. Hier die Fotos:
      [IMG:http://abload.de/thumb/p1080886fhudd.jpg]
    • Moin...

      bei der Laufleistung, geht gar nicht.
      Das sie runter sind ist keine Frage, aber genau das Ablaufbild spricht für einseitige Blockade des Schwimmsattels und vermutlich auf beiden Seiten, ausser die beiden am weitesten abgenutzten Beläge waren auf der gleichen Seite verbaut.
      Dann würde das auf einen blockierenden Bremskolben hindeuten.

      Gruß
      Axel

      Der sich momentan mit was anderem rumärgern muss... mal wieder...
    • Es ist doch verhext: in der Mittagspause diesen Thread gelesen, gedacht "das kann dir ja bei dem neuen Auto (14.000 km) nicht passieren", von der Firma 50 km nach Hause gefahren (Landstraße) und am Briefkasten mit stinkender und heißer Bremse hinten links angekommen. Auf der Fahrt ist mir auch bei der längeren Gefällstrecke nichts aufgefallen, er ist gerollt wie immer. Bin dann noch mal knappe 10 km gefahren und habe zwischendurch immer mal wieder die Temperatur der Felge kontrolliert. Nix, wieder kalt. Handbremse (elektrisch) und Berganfahrhilfe funktionieren wie sie sollen. Da fängt doch wohl nicht ein Problem an? Nehme am WE mal die Hinterräder ab und sehe mir die Scheiben an. :evil:
    • Moin!

      Als ehemaliger Astra G Fahrer (die mit den hängenden Bremskolben hinten), bin ich was die Bremsen angeht pingelig geworden ;)

      Mein Tipp gegen hängende Sättel/klemmende Beläge, einmal im Jahr (z.B. beim Räderwechsel) alle Sättel/Beläge säubern und schmieren. Die Werkstatt sollte da ca. 1h berechnen, aber das lohnt sich, wenn man dadurch die Lebensdauer der Beläge/Scheiben erhöht ;)

      Wenn natürlich der Kolben bzw Bremszange einen wech hat, nützt das auch nichts.
      Seit 8.5.15:

      Ceed SW JD 1.6GDI Dream Team Premium EZ 09/14 Modelljahr 2015

      [IMG:http://images.spritmonitor.de/695986.png]

      Ceed SW 1.6CVVT 125PS Ed.7, 6Gang, MJ2012
    • hafensänger schrieb:

      ...einmal im Jahr (z.B. beim Räderwechsel) alle Sättel/Beläge säubern und schmieren.

      Wenn das notwendig sein sollte um die Funktionalität der Bremse aufrecht zu erhalten, sehe ich das als Design-/Konstruktionfehler an und lasse es auf Garantie machen. Bei meinen Altfahrzeugen habe ich das lediglich alle 50.000 km (ca. alle 2 Jahre) selbst gemacht, aber auch nur hinten. Da hat sich soviel Rost und Bremsabrieb angesammelt, dass die Beläge schon etwas stramm in den Aufnahmen sassen und begannen, sich schief zu stellen oder einseitig abzunutzen. Der Ceed hat 30.000 km Inspektionsintervall und das kann dann gern die Werkstatt mitmachen. Ich lege da innerhalb der Garantie keine Hand an.

      Ich bin da auch etwas sensibilisiert da ein Kollege mit einem Hyundai i40 gerade zum zweiten Mal nach nur 6 Monate den Reigen mit klemmenden und schief abgelaufenen Belegen vorn und hinten durchmacht. Erstes Mal wurden die Scheiben auf Garantie getauscht, die Beläge durfte er selbst bezahlen da "Verschleissteil". Jetzt bremst das Auto wieder schief und zieht auch bei Geradeausfahrt nach links, 32.000 km gelaufen. Ich hoffe nicht, dass das hier ein Konzernproblem ist.
    • Godsdog schrieb:

      hafensänger schrieb:

      ...einmal im Jahr (z.B. beim Räderwechsel) alle Sättel/Beläge säubern und schmieren.

      Wenn das notwendig sein sollte um die Funktionalität der Bremse aufrecht zu erhalten, sehe ich das als Design-/Konstruktionfehler an und lasse es auf Garantie machen.

      Hallo

      Bei meinem VW Vento hatteich daselbe Problem. Nach 2Jahren kein Pickerl mehr da Scheiben wegen Rost hinüber. Alle 2Jahre neue Scheuben und Belege wegen hängender Schwimmsättel. Abhilfe hab ich mir selbre geschaft nachdem ich die beiden Führungsbolzen selbst aus CrNi Stahl gerfertigt habe und einmal im Jahr alles zerlegt und gereinigt habe. *ah*
      Danacbei Vectra B keine Probleme und beim Ceed Bj2007 auch keine Probleme mit 80tkm Scheiben und Belege gewechselt :D :D
      Achja und für alle die jetzt schreien selbstgbaute Teile in der Bremsanlage zu verbauen sei ein Wahnsinn. Der CrNi Stahl hat eine iel besserer Qualität als der Originale Wald und Wiesenstahl der da verbaut wurde.
      :thumbsup: :thumbsup: :thumbsup:
      <a href="http://www.spritmonitor.de/de/detailansicht/945350.html" target="_blank"> <img src="http://images.spritmonitor.de/945350_3.png" alt="Spritmonitor.de" border="0"> </a>