Start- / Stopautomatik funktioniert nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Start- / Stopautomatik funktioniert nicht

      Hallo!

      Ich habe bei meinem neuen Ceed das Problem, dass die Start- / Stopautomatik (ISG) nicht funktioniert! Entweder hab' ich ein Montagsauto erwischt oder ich mache irgendetwas falsch. In den ersten Wochen nach dem Kauf funktionierte die Automatik noch gelegentlich.....mittlerweile gar nicht mehr! Dabei spielt es keine Rolle, wann ich mich vor Fahrtantritt angurte (vor, während oder nach Betätigen der Zündung). Weiterhin spielt es keine Rolle, wann ich auskuppel bzw. den Gang rausnehme. Eine zu schwache Batterie dürfte bei einem Neufahrzeug ebenfalls nicht in Frage kommen.

      Der Ablauf ist wie folgt. Beim Starten des Fahrzeuges ist die Automatik werksmäßig immer aktiviert! Beim ersten verkehrsbedingten Halt erscheint im Display "ISG deaktiviert" und der Motor läuft ganz normal weiter. Zeitgleich ist an der Kontrolllampe des Schalters für die Start- Stopautomatik ( links, unterhalb des Lenkrades) zu erkennen, dass das ISG deaktiviert ist (Lampe geht an). Selbst, wenn ich darauffolgend das ISG wieder manuell aktiviere, passiert dasselbe beim nächsten Halt. Meldung im Display "ISG deaktiviert", Lampe geht an, Motor läuft weiter!

      Bin für jede Hilfe dankbar.....
    • hehe ... selbst für ne Neuwagen mal angenommen ... du hast den Wagen ne Tag und ne Standheizung dazu ... lässt dise ca. 30min laufen ... is die Batterie ganz normal auch etwas schwächer als wie zum Anfang der Fahrt auf der Brüst ... genauso verhält es sich nach deinen Fahrverhalten ... weiß nun net welches Modell du fährst ... bei Diesel z.B. ... vorglühen ... Sitzheizungs usw. an ... kann schon dazu auslösen das, dass ISG net funzt ... und selbst bei einen NEUWAGEN.....
    • Moin....

      ich denke man sollte das ganze etwas anders erklären,
      Eine Autobatterie ist nunmal ein Akku, jeder Startversuch entzieht dem Akku Leistung, die dann anschliessend über die Lichtmaschine ( bei Haushaltsakkus über das Ladegerät ) wieder aufgefüllt wird. Da gerade die Startversuche einen sehr hohen Leistungsverbrauch haben, geht die Autobatterie ( also der Akku ) relativ schnell unter die Grenze von den 80 % die man für das ISG benötigt, Grund dafür ist relativ einfach, da bei isg fahrzeugen nicht mehr normale Bleiakkus verwendet werden, sondern Gel Akkus, werden diese nicht von der Lichtmaschine bis 100 % beim normalen fahren geladen, Sicherheitsladuing nennt sich das auch ( selbst BMW verbaut diese Ladetechnik ). Erst wenn das Fahrzeug im Schubbetrieb ( Fahrzeug rollen lassen ohne Gas zu geben ) ist, wird die Batterie über diese 80% Grenze geladen, danach sollte das ISG auch wieder Funktionieren.

      Mal ganz davon abgesehen, ist erst 14 Tage alt, 5-10 Startversuche reichen um genau diese 80% zu unterschreiten. Und manchmal ist es mit Sicherheit auch sinnvoll mal infos aus einem Link zu lesen.

      Gruß
      Axel
    • So dann schreib ich auch mal meine Erfahrung mit ISG. Habe meinen Spirit am 14.9. übernommen. Bei den ersten Ampelstops kam auch die Meldung 'System deaktiviert'. Ab Kilometerstand 41 funktioniert ISG, auf Holz klopf. Seit dem hatte ich 2 oder 3 mal die Meldung System deaktiviert. Das war früh morgens nach Test Sitzheizung etc. Allerding zeigte die Klimaautomatik auch an, dass sie 'Auto Entfeuchtung' oder wie das heisst durchführt. Dass ISG nicht greift liegt sicher zum Teil an der Battrieladung, aber ISG ist auch von einigen anderen Parametern abhängig. Lest doch mal Betriebsanleitung, ob das eine oder andere vielleicht zutrifft. Auf Anhieb erinnere ich mich, dass ab einer gewissen Gebläse Einstellung, ich glaube Stufe 2 ISG nicht aktiviert wird.
    • Hallo, habe meinen Ceed heute abgeholt und 600km nach Hause gefahren. Also mein Start-Stop-System hat kein einziges mal funktioniert! Immer beim Auskuppeln sagte er es ist nun deaktiviert... Also Batterie usw müsste ja in Ordnung sein... Stimmt es, dass man sich zuerst anschnallen muß, bevor man die Zündung an macht !? Das ist das einzige, was ich nie gemacht habe...

      Ansonsten tolles Auto in der Spirit Version :)
    • Also bei meinem Cee´d BJ 2009 habe ich keinerlei Probleme mit dem ISG. Das System schaltet sich ab sobald man die Heizung oder Klimaanlage laufen hat damit man nicht im Auto friert oder im Sommer ein hitzschlag bekommt. Ich vermute das bei euren System alles in Ordnung ist. Und um die Batterie zu schonen wird ab einer bestimmten Aussentemperatur das System Automatisch abgeschalten das gilt sowohl für Temperaturen im Plus wie im Minus Grad bereich.
      Wer später bremst ist länger schnell 8)
    • Moin,

      Karuso01 schrieb:

      Hallo, habe meinen Ceed heute abgeholt und 600km nach Hause gefahren. Also mein Start-Stop-System hat kein einziges mal funktioniert!
      vermutlich hat Dein Händler es versäumt, die Bakterie vor Auslieferung vollständig aufzuladen :nee nee:

      und über 80% wird ja wohl nur noch im Schubbetrieb geladen ...

      P.S. bei uns sind für den Jahreswechsel 10 Grad (+) angesagt - aber zum Glück kein Regen *klatschen*
    • Hi @ll,

      habe nun eine Webasto Thermo Call eingebaut :)

      Was mich echt wundert das, das StartStop System noch bei -1°C funktioniert. Vor allem gleich beim ersten Ampel Stop, klar ist das Kühlmittelchen nun schön vorgewärmt :) Ich dachte ich kann mich nun verabschieden vom Start Stop System, wenn die Standheizung läuft, wegen der Batterie.

      2x20min Laufzeit am Tag und 25km Fahrt eine Tour, scheint es momentan nix auszumachen :)

      Gruß
    • Funktionsvoraussetzungen für die Start-/Stopp-Automatik. Die Start-/Stopp-Automatik funktioniert unter den folgenden Voraussetzungen:

      - der Fahrergurt ist angelegt
      - die Fahrertür und die Motorhaube sind geschlossen
      - der Unterdruck des Bremskraftverstärkers ist angemessen
      - der Batterieladezustand ist ausreichend
      - die Außentemperatur liegt zwischen -2°C und 35°C.
      - die Motorkühlmitteltemperatur ist nicht zu gering