Elektronikproblem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Elektronikproblem

      Hey Leute,

      mein pro ceed steht jetzt seit 2 Tagen komplett zerlegt in der Werkstatt, weil die Leuchte für die Wegfahrsperre leuchtet und auch die von der Handbremse. Das Problem ist, sie finden nix, woran das liegt, es gibt auch keinen Fehlerbericht beim Auslesen.

      Also hatte dieses Problem auch schonmal einer von euch, weil ich mein Auto schnellstmöglich wiederhaben möchte :(
      Kia Ceed 2.0 crdi


      5,1l/100km
    • Ich hab vorhin mit der Werkstatt gesprochen und die sind am Messen, aber bis jetzt nur eine Sache gefunden. Jetzt, wo es so kalt ist, kommt mir das wie ein Wackelkontakt vor, da es bei Erschütterung blinkt, sie haben jetzt das komplette Armaturenbrett ausgebaut und gucken den ganzen Kabelbaum durch.
      Kia Ceed 2.0 crdi


      5,1l/100km
    • Bei mir war an einem kalten Wintertag mal die ESP Leuchte an, obwohl an keinem Knopf (ausgeschalten) gespielt wurde. Beim 2. Starten war es dann plötzlich weg. :huh:

      Hatte bisher auch zweimal Startschwierigkeiten -> gurgeln :( Meist war das beim Einkaufen, kurz in den Laden, zurück gekommen und er wollte nicht sofort anspringen. Es hat nicht geregnet und der Wagen steht sonst in der Garage. Hab es bisher auf das Hybrid Navi (Pioneer AVIC F500BT), das permanent angeschlossen ist, geschoben. Am Wochenende kommt ein AVIC 700BT rein, mal schauen ob mir das wieder passiert, sonst muss ich mal in die Werkstatt. :(

      Dann drück ich mal die Daumen, dass der Fehler bei dir gefunden wird.
    • Wir haben zwar den Ceed SW, aber auch das gleiche Problem. Da gibts doch das Thema, wo rauskam, daß es ein korrodierter Stecker im Fußbereich des Beifahrers ist. Unserer geht übernächste Woche in die Werkstatt (die nächste Woche bin ich unterwegs), mal sehen, wie lange die braucht.
    • Hallo chrischi2508,

      ich hatte auch das Problem mit meinem pro. Da war im Fußraum auf der Beifahrerseite ein Kompaktstecker, wo sich Grünspan gebildet hat, weil es undicht war. Vielleicht ist es auch bei Dir und rami das Problem.

      Gruß tower
    • Wer kann helfen??? Mein Ceed hat einen Elektronikfehler und keine Werkstatt findet ihn :-(

      ;( ;(

      Habe mir im Mai 2009 einen Ceed SW gekauft. Bin super zufrieden. Aber zum Jareswechsel fingen die Probleme an:

      Gedächtnisbericht:

      Anfang Januar 2010
      - Warnleuchte für Wegfahrsperre und angezogene Handbremse leuchtet dauerhaft auf
      - Werkstatt aufgesucht (3 Tage Fehlersuche)
      - Werkstatt hat Feuchtigkeit in einer Steckverbindung festgestellt und „getrocknet“
      - Auto aus Werkstatt abgeholt, alles in Ordnung

      Mitte Januar 2010
      - Warnleuchte für Wegfahrsperre und angezogene Handbremse leuchtet erneut dauerhaft auf - erneut Werkstatt aufgesucht
      - diesmal angeblicher Fehler: Undichtigkeit in einer Schraube in der A-Säule vorne links - Werkstatt hat Schraube abgedichtet
      - Auto aus Werkstatt abgeholt, alles in Ordnung

      31.01.2010 Sonntag
      - seit dato leuchtet Warnleuchte für Wegfahrsperre und angezogene Handbremse dauerhaft auf

      02.02.2010 Dienstag
      - Durchschnittsverbrauch steht dauerhaft auf 0,0
      - im Stand ist Anzeige für Durchschnittsverbrauch „--“
      - 17.00Uhr Anruf im XXXXXX ( Edit by Admin )Terminabsprache für Freitag den

      05.02.2010
      04.02.2010 Donnerstag
      - Durchschnittsverbrauchanzeige unauffällig
      - während Autobahnfahrt leuchtet Warnleuchte „ESP OFF“ auf
      - Symbol erlischt
      - bei Betätigung des „ESP OFF“-Schalters seit dato keine Reaktion und kein Aufblinken

      Kann mir einer von euch helfen....Bin voll am verzweifen

      Danke Lg Caro
    • Kann dir leider nicht helfen, aber dennoch meine two cents:
      Wenn der BC spinnt ist das ärgerlich, aber technisch Wurst. Soll sich die Werkstatt irgendwann mal drum kümmern.
      Wenn aber die ESP-Lampe leuchtet, dann ab in die Werkstatt und lass den Wagen dort, bis der Fehler behoben ist.
      Lass dich nicht abwimmeln und mit einem technisch nicht einwandfreien Auto auf einen anderen Termin vertrösten. Im Zweifel immer den Verantworlichen unterschreiben lassen, dass du auf seine Verantwortung mit einer leuchtenden ESP-Leuchte die Werkstatt verlässt.
    • ja das beste ist echt das du zu AH Möller fährst und das da mal prüfen lässt die haben dort echt Ahnung.
      mit XXXXX ( edit by Admin ) hatte ich auch Probleme seit dem ich bei Möller bin habe ich nichts mehr zu bemängeln

      aber fahre am besten erst am Montag hin die haben das Wochenende stress wegen der Messe
      :D Was du Heute kannst verschieben, lass auch Morgen liegen ! :D

      :thumbsup: TST Rockt :thumbsup:
      *klatschen*
    • Hallo, ich hatte die gleichen Probleme (Fehlerbilder).

      Bei der ersten Reparatur wurde die Motorsteuerung erneuert. Ich hatte den in diesen Thema bekannten Fehler mit dem Werkstattmeister besprochen. Leider hat man mich nicht ernst genommen.

      Nach zwei Tagen erneut der gleiche Fehler. Bewaffnet mit dem Ausdruck von diesem Beitrag zurück in die Werkstatt. Kompaktstecker mit dem Meister ausgebaut und im ersten Anlauf nichts gefunden. Erst als die Einheit mit Druckluft ausgeblasen wurde, war deutlich Wassernebel zu erkennen.

      Ein kleines Sorry von der Werkstatt wäre für meinen Aufwand angebracht gewesen.

      Grüße: Olaf

      Ich denke, dass seitens Kia so langsam eine KTI fällig wird. Der Kostenaufwand für den Fehler (Abschleppen, Leihfahrzeug, Fehlersuche, falsche Bauteile) ist enorm.
    • Fehler ist wieder da !!

      Hallo zusammen,

      die Kontrollleuchte der Wegfahrsperre leuchtet wieder. Einziger Wehrmutstropfen ist, dass sich der Wagen starten lässt. War gerade eben in der Werkstatt. Dort wurde der Kompaktstecker (Fußraum Beifahrer) mit Druckluft ausgeblasen. Leider ohne Erfolg.

      Fehlerbild:
      Kontrollleuchte für die Wegfahrsperre leuchtet permanent. Bei ausgeschalteter Zündung so lange, bis irgendein Relais zu hören ist (click).

      Ist Euch der Fehler bekannt? Habe keine Lust, dass der Wagen wieder zerlegt wird ;(

      Grüße: Olaf
    • Scheint wirklich nur der Kompaktstecker zu sein.
      Damals wurde das Steuergerät bei mir gewechselt. Leider ohne Erfolg
      Fehler wurde letztendlich durch den Eintrag hier im Forum beseitigt.
      Habe seit gestern den Wagen wieder zurück. Diesmal war ein Kontakt am Kompaktstecker verzundert.

      Jetzt habe ich Aktuell problem mit der Leuchtweitenregulierung.

      Meine Werkstattbesuche:

      1. Lose Schraube unterm Sitz hat Geräusche verursacht.
      2. Temperaturfühler defekt.
      3. Lenkrad knarzt. Wurde ausgetauscht.
      4. Kompaktstecker (Wagen wurde abgeschleppt). Warnleuchte Wegfahrsperre + Handbremse.
      5. Warnleuchte Wegfahrsperre. Kompakstecker wurde trocken gelegt.
      6. Ceed fährt nur auf drei Töpfen. Zünspule defekt.
      7. Leuchtweitenregulierung defekt. Teil wurde bestellt und wird Dienstag verbaut.

      Ein Pluspunkt gibts für das nette wirklich zuvorkommende Personal in der Wertkstatt und den Service am Kunden.

      Grüße: Olaf
    • Ist dieses Elektronikproblem ein Grund das Fahrzeug abschleppen zu lassen?
      Steht mir für diese Zeit ein Ersatzfahrzeug zu?
      Ich will meine Werkstattbesuche und den daraus resultierenden Ärger hier gar nicht aufzählen. In meiner Signatur ist ein Link dazu...
      Langsam komme ich ins Zweifeln ob der Ceed die richtige Entscheidung war. Ein gebrauchter Golf hätte das gleiche gekostet und wohl weniger Stress gemacht.
    • moin...

      ersatzwagen, hast du dir überhaupt schonmal die mobilitätsgarantie durchgelesen? bringst du den wagen zum händler, bekommst du keinen (ausser der händler ist so kulant, dass er dir einen kostenlos gibt). ansonsten, gabs da nicht mal die 50 km luftlinie vom wohnort entfernt? das steht da irgendwo in den mobilitätsbestimmungen drin.

      thema golf...naja...wäre dann 2 jahre alt gewesen, keine garantie sondern nur gewährleistung bzw sachmangelhaftung...was zur folge hätte, das die kosten unter umständen höher gewesen wären...

      als vergleich, unser pro ceed, jetzt 3 jahre alt, 65000 gelaufen, garantiearbeiten...öhm...koppelstangen vorne, wurden bei der durchsicht gemacht, vor dem tüv wird noch eine achsewellenmanschette neu abgedichtet. sonst nichts. verbrauch unter 7 l wenn meine frau fährt, ölverbrauch ausser ölwechsel nichts. allerdings fahren wir auch mindestens 140 km zur werkstatt des vertrauens, oder halt gar 260 km.

      gruß
      axel
    • @popei
      Nein, du kannst Glück haben und dein Wagen lässt sich starten. Kannst aber auch Pech haben, so wie wir, und auf der Raststätte hängen bleiben. Das Abschleppen wurde durch unsere KFZ Police gedeckt (kostenloser Service von der Gothaer). Bei den 15km hätte aber auch der ADAC geholfen.

      Grüße: Olaf