Alles zu Motor läuft nicht richtig/Check Engine Light/Klopf-Sensor /Ruckeln/(Leerlauf-)Drehzahl

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Machen wir es kurz ,

      Nimm dein Diagnose Werkzeug , schließe es an und schau dir bei laufendem Motor den Zündzeitpunkt an ( zu finden unter momentane Daten o.ä. )
      Schwankt dieser nach oben und unten , springt also hin und her hast du den Jackpot
      Kurbelwellen Schaden
      Du kannst es richtig richten lassen ( drauf achten das die Teile vom Facelift benutzt werden da ansonsten es irgendwann wieder passiert )
      Oder du machst die billig Variante und klebst die Schraube ein und ziehst diese mit dem höchsten Drehmoment fest , kann halten oder auch nicht hab beides schon erlebt
    • Moin,

      die Getriebeprobleme können durchaus von unterlassenen Ölwechseln kommen. Hast Du eine Fahrzeughistorie, die es Dir ermöglicht, das zu kontrollieren?

      Das NWS-Prob kann vielfältige Ursachen haben. Einerseits ein mechanisches, weil irgendwas mit den Rädern im Riementrieb nicht stimmt, aber ebenso gut könnte es sich um eine elektrische Ursache handeln (Kabelbruch, oxidierte Kontakte). Bei dem Fahrzeugalter sind z.B. gerne mal Massepunkte stark angegriffen.

      Gruß
      Pitt
      Ein Problem ist meist schon halb gelöst, wenn es klar und verständlich formuliert wurde.
    • Zündanlage Aussetzer

      Moin,

      wir haben auch den BA 1,1aus 4/2009 und stetig die kleinen Aussetzer auch wenn man die Drehzahl erhöht zuckt er immer wieder. Zündkerzen gewechselt mit NGK Iridium sowie K&N Filter(Spritverbrauch Landstraße und Stadt gemischt unter 5 Liter) Zündkabel Ohmisch gemessen dabei fielen mir die hohen Werte auf und nicht alle gleich sondern jelLänger desto Hochohmiger sind das noch Kohlekabel wenn ja kann man die gegen Kupfer tauschen mit Vorwiderständen (Ohmzahl ?)in den Steckern.
      habe jetzt eine NGK Zündspule bestellt da die Aussetzer nicht immer am gleichen Zylinder sind so als wenn sich der Kondensator in der Zündspule mal ne Pause gönnt um sich zu erholen.
      das es nicht immer der gleiche Zylinder ist hab ich mit einer alten Zündblitz Pistole rausgefunden, im Fehlerspeicher ist nichts hinterlegt.
      Bin ich auf dem richtigen Weg ? und welche alternativen Zündkabel kann man nehmen.

      Gruß Stefan
    • Klopfsensor defekt

      Hallo.

      Ich bin zu meiner KIA-Werkstatt, weil neuerdings mein Picanto (EZ:2005) bei Kälte und Nässe unrund läuft und bockt... Orange Motorwarnleuchte leuchtet. Nach ungefähr 500m läuft er zwar runder, aber eben nicht rund - Leuchte geht aber aus.... Werkstatt sagt: Klopfsensor defekt...sagt Diagnosegerät... die haben einen Reset gestartet, aber war nicht wirklich besser. Dann kam jemand auf die Idee, die Kurbelwelle ist es....(Problem mit Schraube) also, so einen Scheiß können die ja einer Oma erzählen, aber ich kann Zündungsfehler von Kurbewellenschaden unterscheiden...die konnten mir noch nicht mal sagen, wo der "Klopfsensor" sitz!! - Ich schätze Wackelkontakt, weil wenn es warm oder trocken ist, läuft er nur im Standgas unrund und Leuchte bleibt aus !
    • Was ist denn Klopfen? Das ist, wenn der Motor zu früh zündet.
      Es gibt hier im Forum ein Thema, wo es um Kurbelwellenschaden beim Picanto aufgrund einer falschen oder zu kurzen Schraube geht. Die geht kaputt und dadurch nimmt die Kurbelwelle Schaden und das Kurbelwellenrad nimmt auch Schaden, bzw. verstellt sich. Durcj die falsche Schraube arbeiten sich Kurbelwelle und Kurbelwellenrad kaputt. Und was passiert, wenn das Kurbelwellenrad nicht mehr so steht, wie sie soll? Die Steuerzeiten stimmen nicht mehr und das kann zu Klopfen führen.
      Also den Kurbelwellenschaden bitte nicht ausschließen.
      Wenn du'n Experte sein willst, musst Du den kleinen Finger hoch halten. Je höher du den Finger hältst, desto'n größerer Experte bist Du.
    • Geräusche im Motorraum

      Neu

      Hallo liebe Kia Fans. :bye:

      Meine Frau besitzt seit einiger Zeit einen Picanto 1.1 EX, der seit kurzen seltsame ploppende Geräusche im Motorraum macht. Während der Fahrt hört man nichts, nur wenn man vor der Motorhaube steht, ist es zu hören. Bei geöffneter Haube kommt es eher von der rechten oberen Seite des Motors Luftfilter, Einspritzanlage. Gibt man Gas, ist es weg. Wenn man dann wieder mal gefahren ist und das Auto im Standgas laufen lässt, ist es wieder da. Manchmal geht es auch allein wieder weg im Standgas. Der Luftfilter war fast zu, einen neuen habe ich eingebaut, trotzdem keine Besserung.

      Es nervt und beunruhigt. Wer kann da mal helfen!

      Ich weiß dass schwer ist, darauf eine Antwort zu geben, aber eventuell kennt das jemand und kann helfen!

      Gruß Hardy