Suchergebnisse

Suchergebnisse 1-20 von insgesamt 206.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Soweit ich weiß ist alles was man selber kontrollieren soll/kann gelb. Sollte aber in der Bedienungsanleitung stehen

  • Danke, diese Anleitung kenn ich... Aber ich weiß was ihr meint...

  • Ui, ich glaub ich brauch mal ne Anleitung... Die Live Service zeigt ja auch Wetter, Spritpreise etc. an? Dann weiß ich Bescheid.

  • Tach, bei mir funktioniert alles. Find aber "UVO" und die App eher Spielerei?

  • Also ich hab gestern meinen Xceed abgeholt, der Händler fragte ob ich noch ein wenig Zeit hab. Es wäre am Freitag abend ein erneutes Update von Kia gekommen, er möchte es noch einspielen. Gewartet hab ich dann ca. 45 Minuten. Blitzersymbol wurde mir aber angezeigt. Ich vermute das es aber zum großen Navi viele verschiedene Softwarestände gibt, ich glaub da blickt keiner mehr durch.

  • Handy verbunden als Hotspot?, bzw. Kia Live Dienste aktiv?

  • Ich hatte das Update beim Stonic bekommen und bildete mir auch ein, dass die Grafik deutlich schlechter geworden ist. Jetzt hoffe ich bloß, dass das Update beim großen 10 Zoll Navi nicht so grässlich wird.

  • 1.0 T-GDI

    Soli - - Picanto JA Motor/Getriebe

    Beitrag

    @m00nwalker, also der 1.6 er Diesel läuft schon sehr ruhig. Kenn den Motor noch aus dem Vorgänger JD, da wars nicht grad ein Leisetreter.

  • 1.0 T-GDI

    Soli - - Picanto JA Motor/Getriebe

    Beitrag

    So leidgeplagte 1.0 T-GDI Klapper/Rassel Geplagte, ich steig hier mal aus. Bin auf einen Xceed 1.6 CRDi umgestiegen. Danke für die hilfreichen Unterhaltungen. Grüße

  • Pedalbox

    Soli - - Ceed Motor, Getriebe ab 2018

    Beitrag

    Moin Kollegen, da im Xceed Forum nix los ist frag ich hier mal. An alle 1.6 CRDi Fahrer, speziell Ceed CD oder Xceed Hat von Euch schonmal jemand mit diesem Motor die DTE Pedalbox verbaut? Hintergrund ist folgender: Ich darf momentan einen Vorführer Xceed 1.6 CRDi DCT fahren, und der ist ja beim Anfahren und beschleunigen von unten raus sehr sehr träge. Ich weiß, dass bei dem Motor das Drehmoment erst ab 2000 U/min anliegt. Evtl. würde hier ja die Pedalbox helfen, weil besonders drehfreudig ist …

  • 1.0 T-GDI

    Soli - - Picanto JA Motor/Getriebe

    Beitrag

  • 1.0 T-GDI

    Soli - - Picanto JA Motor/Getriebe

    Beitrag

    Hoffen wir das es so bleibt, und ich hoffe für mich das meine Ohren das Geräusch irgendwann mal nicht mehr soooo laut wahrnehmen. Bitte immer Neuigkeiten mitteilen. Danke und schönen Abend noch

  • 1.0 T-GDI

    Soli - - Picanto JA Motor/Getriebe

    Beitrag

    @m00nwalker, also fährst Du seit 11.000 km mit diesem Geräusch und die Karre läuft noch. Ich meine auch das das bei mir das erste mal so bei 3000 km aufgetreten ist, hier hat KIA was eingebaut *g Dieses Geräusch ist zwar in meinen Ohren sehr schmerzhaft, aber evtl. kommts ja garned von der Steuerkette. Kaputte Motoren solls auch nicht geben, zumindest nix gelesen gehört etc. Na dann, gute Fahrt..., in der Hoffnung das irgendwann jemand die Ursache hierfür findet und auch beseitigen kann.

  • 1.0 T-GDI

    Soli - - Picanto JA Motor/Getriebe

    Beitrag

    Muss mich nochmal melden... Wäre mal interessant wenn Ihr Euern KM Stand postet und seit wann (Datum) und (Km Stand) ihr das klappern habt bzw. wieviel Kilometer ihr damit schon unterwegs seid. Danke... Achso, KM Stand von meinem ca. 5600 km, das Rasseln/Klappern ist mir vor ca. 2000 km das erste Mal aufgefallen.

  • 1.0 T-GDI

    Soli - - Picanto JA Motor/Getriebe

    Beitrag

    Jaja, die Vibrationen und der unruhige Lauf sind mir nicht fremd. Aber eben die Startgeräusche, ich führ jetzt mal Buch, schriftlich und mit Video bzw. Audiofiles. Das kann ich dann in der Werkstatt vorlegen. Schönes Wochenende

  • 1.0 T-GDI

    Soli - - Picanto JA Motor/Getriebe

    Beitrag

    Ja genau, der Sound ist schon krass. Ich versteh nur nicht... 1. Start in der Früh in der Garage, man hört fast nix bzw. muss ganz genau hinhören, ob was rasselt/klappert 2. Auto stand irgendwo ca. 2 - 3 Stunden, Start und dann lautes rasseln /klappern und die Einbildung Motor schüttelt sich 3. siehe wieder Punkt 1, Auto wird dann aber an der Arbeit abgestellt und nach 8 oder 9 Std. wieder angeworfen :-), es rasselt/klappert gar sehr... Wer soll das verstehen. Nun gut, ich führe momentan mal ein…

  • 1.0 T-GDI

    Soli - - Picanto JA Motor/Getriebe

    Beitrag

    Bei Motor T... hatte jemand aus Polen ein kurzes Video gepostet, da meint der Herr, das Geräusch kommt wohl an einem Gestänge. Kann mir aber nicht vorstellen, dass das zu 100 % die Ursache ist. Nun gut, soweit keine weiteren Schäden auftreten, aber mir tut das jedesmal weh, wenn ich beim Anlassen diese schrecklichen Geräusche hören muss. Viele Grüße

  • Ja, wenn einmal der Wurm/die Defekthexe drin ist, da hilft nur trennen...

  • 1.0 T-GDI

    Soli - - Picanto JA Motor/Getriebe

    Beitrag

    Also ich hab fa auch schon viel gelesen drüber, aber irgendwo muss das Geräusch ja herkommen. Aber evtl arbeit der Kettenspanner nimmer zuverlässig? Meine Theorie? Aber, andere haben schon neue Sapnner und Ketten bekommen und das klappern/rasseln kommt wieder. Misteriös

  • 1.0 T-GDI

    Soli - - Picanto JA Motor/Getriebe

    Beitrag

    Das klappern ist bei meinem sporadisch. Im kalten Zustand sehr sehr leise und unterschwellig. Aber nach Standzeit von 2-3 Std. wenn's warm ist gibts Geräusche da meint man der Motor fliegt raus. Normal kann das nicht sein. Aber über gerissene Ketten und/oder Motorschäden beim 1.0 T-GDI hab ich noch nichts lesen können.