Suchergebnisse

Suchergebnisse 1-20 von insgesamt 307.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Update für VDO Dayton Navi im Opi 1

    Tobi1186 - - Opirus Elektrik

    Beitrag

    Dagobert , DANKE für die Hilfe zum Text. Aber ...das kann es doch nicht sein ?!? Los , wer hat brauchbare Tips und weiß von was er spricht. So geht es ja schließlich nicht weiteier Gruß an Alle und Dank.. Tobias

  • Update für VDO Dayton Navi im Opi 1

    Tobi1186 - - Opirus Elektrik

    Beitrag

    Hallo Leute, ich wollte eigentlich mein Navi im Opirus 1 mal wieder updaten. Da ich jetzt 2011/ 2012 drauf habe, dachte ich ein Update wäre mal wieder sinnvoll. Aber...scheinbar wurden die Update´s für die Festeinbauten der VDO Geräte bereits 2015 eingestellt... Hat da jemand einen hilfreichen Tip ob es alternativen zur Software gibt ? In meinem OPI ist das Navi aus dem Executive verbaut. Also nicht das Becker Navi / Radio sondern ober anstelle der Uhr. Ich brauchte bislang immer die Software mi…

  • Tja, bei meinem OPI (Bj 2004) habe ich mittlerweile beide Seiten neu verkleben müssen. Preis gesamt ca 380€. Dafür perfekte Arbeit , ohne Knicke oder sonstiges. Wurde mit Sikaflex gemacht... TIP: Wenn sich die Leiste löst und leicht flattert hilft übrigens..hintere Tür auf, Taschentuch zur hälfte rein, Tür zu. Somit ist die Leiste festgeklemmt. Das hält erstmal, natürlich nicht bei Tempo 200 aber bis zum Werkstatttermin.

  • Moin, ich sehe das ähnlich, macht einen sehr gut gepflegten Eindruck. Wenn ich nicht irre ist das mit der Ausstattung EX + (Stahl - Schiebe Hubdach, Sonnenrollos und Goldige Farbe) eine Version für Holland damals. Ich glaube so konnte man den in Deutschland auch nicht bestellen. Kannst nochmal gucken ob der den Subwoofer unter der Hutablage verbaut hat.Ich habe nur ober den Aufsatz aber von unten leer..... Wegen Wartungsstau (Zahnriemen+inkl. Pumpe usw nachfragen ob frisch oder noch gemacht wird…

  • Moin Opirus Fahrer, ich habe seit letzter Woche ein Problem mit dem "Haupt" Aschenbecher vorn. Ich hatte den zu voll gemacht so das er beim Einschieben hängen geblieben ist, habe dann von unten mit einem Schraubenzieher nachgehakt und er ging wieder auf. Nur leider bleibt er jetzt auf ! Habe ich irgendwas verbogen oder so ? Weiß jemand wie ich das noch retten oder zumindest ausbauen kann ? Danke Euch, Tobi mit Opi 88000Km

  • Motorkontrollleuchte MKL

    Tobi1186 - - Opirus Motor/ Getriebe

    Beitrag

    Moin Christian, na Super, dann hat es bei Dir ja auch geholfen. Hoffen wir mal das dieses Teil auch langlebig ist. Ich möchte mit meinem OPI noch gerne 10 Jahre cruisen.... Gruß, Tobi

  • Hallo Christian, also mein Schrauber (zwar Profi) hat für den Tausch ca 10 min gebraucht. Also echt kein großes Ding. Falls deinem Teil ein kleines Tütchen beiliegt....das ist wohl eine Art "Wärmeleitpaste" oder ähnlich. Auf jedenfall hat das mein Schrauber auch unter das Teil gestrichen.

  • Also ich habe meinem OPI nach 7000 Km einen neuen Wechsel gegönnt. Von den Kilometern wäre noch reichlich Luft gewesen aber es waren fast 2 Jahre um. Ich dachte grad im ULTRA Kurzstreckenlauf ...ich mache mal einen. Ob nötig (ca 87000Km Gesamt) oder Gewissensberuhigung und eher viel zu früh....er war eh grad beim Doktor Mein Schrauber sagte nur, das was z.B. Ford mittlerweile an Intervallen anbietet wäre extrem zu hoch. Das macht ein Öl nicht gut mit. Davon würde er eher abraten.

  • Hallo, da meine Sommerreifen langsam alt werden (2008, vom Profil noch prima) möchte ich gern auf neue wechseln. Hat da jemand einen Tip für mich ? Neben den üblichen Sicherheitsmerkmalen ist für mich auch das Rollgeräusch wichtig. Gibt es welche die da auch noch gut sind ? Eventuell würde ich auch an Ganzjahresreifen nachdenken. Bei ca 5000 Km /Jahr im Norden wäre das eigentlich auch denkbar. Dann gleich auf die hübschen Original KIA Felgen. Ich weiß, da gehen die Meinungen w e i t auseinander.…

  • Zitat von Atlan_11: „Hallo Nach dem Motorölwechsel geht der 1 Gang leichter rein ? “ er schreibt Getriebeölwechsel !! Nur so, weil ich grad mitlese...

  • "mag" der ADAC KIA nicht?

    Tobi1186 - - KIA allgemein

    Beitrag

    Hallo Leutz, da gebe ich doch auch gern mal meine Erfahrungen zum Besten. Mein Opirus 1 Bj 2004 erstaunt so manchen Schrauber und auch Prüfer. Man ist gerade von der Bodengruppe und Auspuffanlage zumindest angetan. Solide verarbeitet und besser als der Durchschnitt alle mal. Für so eine frühe Stufe von KIA ein echtes Lob. Auch der äußere Eindruck ist durchweg positiv, kein Rost erkennbar. Also, verstecken wird man sich wohl auch mit neueren Modellen nicht müssen.

  • Problem gelöst !!! Also sowas... Ich habe mich heute mal mit meinem Kofferraum beschäftigt. Weil der roch wie ein feuchter Kellerraum mit dem dazu gehörigen Schimmel am Teppich. Da schraube ich auf der linken Seite diesen Kunststoffkasten heraus und siehe da ... Ein Teich mit ca 2 L Wasser !!!! Und in diesem liegt der Stecker für die gesamte Heckbeleuchtung ! Nachdem ich den Ablaufstopfen entfernt habe (ich hoffe es gibt Ersatz dafür) und den Stecker getrennt habe.....siehe da. Totenstille ! Das…

  • Motorkontrollleuchte MKL

    Tobi1186 - - Opirus Motor/ Getriebe

    Beitrag

    Hallo, also in meiner Rechnung taucht das Teil als "Fehlzündungssensor für 35€" auf. Es ist ein Nachbau aus China....... Mehr weis ich leider auch nicht.

  • Hallo Wolfram, also das Pfeifgeräusch ist ständig da. Beim Fahren und auch im Stand ohne Zundschlüssel. Es scheint auch irgendwie mit der Außentemperatur zusammen zuhängen. Montag war es recht kalt und feucht, da war das Pfeifen richtig laut. Heute bei trockenem Frühlingswetter war es fast weg..... Also irgendwo Feuchtigkeit in den Steckverbindungen ? Nur, wo sitzen die Stecker und Leitungen? Jemand ne Ahnung ?

  • Moin KIA und speziell Opirus Fahrer.... ich habe seit einigen Wochen so ein nerviges "Summ - Geräusch" im Innenraum. Klingt wie der Abstandwarner aber viel leiser. Trotzdem nervig. Komischerweise ist der Ton bei einlegen auf Getriebestufe "R" weg. Meine Werkstatt meinte das würde auch mit den Sensoren zusammenhängen. Klingt auch logisch, eben wegen Fahrstellung R das dann der Ton weg ist. Hat jemand einen Tip? Es ist erstmalig aufgetreten als es draußen kalt wurde...Meine Batterie ist aber erst …

  • Motorkontrollleuchte MKL

    Tobi1186 - - Opirus Motor/ Getriebe

    Beitrag

    So, um das Thema abzuschliessen ! Genau wie bei Euch kam meine MKL auch wieder sobald ich Richtung 3000 Umdrehungen beschleunigt habe. Der Drehzahlmesser fällt kurz auf "o" um sich dann wieder normal einzupegeln. Leistungsverlust, Fehlzündungen...die gab es nicht. Mein Schrauber Held hat dann auch so einen "Fehlzündungssensor" bestellt und....Ruhe ist. Der Opi Opa maschiert wieder wie am 1. Tag...und das für um die 50 Euronen.

  • Motorkontrollleuchte MKL

    Tobi1186 - - Opirus Motor/ Getriebe

    Beitrag

    So, war heute bei Bosch Dienst zum Fehler auslesen und löschen. War auch der Code P 320. Ist bis jetzt noch nicht wieder aufgetreten. Vielleicht hat er nur mal ein Bäuerchen gemacht...

  • Motorkontrollleuchte MKL

    Tobi1186 - - Opirus Motor/ Getriebe

    Beitrag

    fällt mir grade ein....er ist auf die Idee gekommen weil er mit meinem Auto zu Tisch gefahren ist. Und da hat er wohl beim Fahren auf die Displayscheibe gekloppft und da tickte der Drehzahlmesser aus...und das war der Blitz um an den Passat zu denken. Halt ..Lötungen im Kombiinstrument checken. Und dann hat er es ausgebaut und seinem Kumpel gegeben zum Nachlöten... So war das...

  • Motorkontrollleuchte MKL

    Tobi1186 - - Opirus Motor/ Getriebe

    Beitrag

    Das war kein ganz kleiner Eingriff so mit Instrumententafel-Ausbau und so. Der "Löter" hat wohl alle Pickel heiß gemacht und neu verschmolzen. Ein Fachmann! Allerdings war dann echt Ruhe im Karton. Geh da bloß nicht selbst dran. Ich hatte auch keine Garantie ob es funzt. Aber vielleicht kannste ja mal bei VW fragen. Wie gesagt, der Fehler war meinem Meister vom Passat her bekannt. Der Fehler war bei mir aber auch die Gurtgeschichte. Und da ich wußte, dass der TÜV ja auch die elektrische Anlage a…

  • Motorkontrollleuchte MKL

    Tobi1186 - - Opirus Motor/ Getriebe

    Beitrag

    Moin Wolfram, Ich lasse meinen diese Woche mal Auslesen. Zu deinem Problem habe ich hier schon mal was geschrieben. Ich hatte das auch und es war ein elektrischer Fehler im Kombi-Instrument, sprich halt da wo Du drauf guckst. Das wurde nachgelötet, danach war Ruhe. Hat zwar ca. 130€ gekostet, war aber der einzige Weg. Gurtpeitschen erneuern hätte mich da nicht weiter gebracht. Lösung durch einen findigen Meister, der das vom VW Passat kannte. Kannste ja mal checken lassen. Gruß Tobi