Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Moin, das Problem wird durch Öl, das in die Elektronik eingedrungen ist, ausgelöst. Wenn ich Dich richtig verstanden habe, hattest Du diesen Teil aber nicht geöffnet, womit die Reinigung natürlich keine Besserung bringen konnte. Die Ausgaben von Testgeräten sind nicht immer zuverlässig, weil sich Irrtümer in den Datenbanken leider oft ewig halten. Gruß Pitt

  • Moin, wenn ich mir die Scheibe so anschaue, hat die Bremse schon längere Zeit nicht mehr ordentlich gearbeitet. Zerlegen und gängig machen wäre das Mindeste, aber wenn Du das so einem Käufer vorstellst, wird er saftige Abschläge fordern und da verlierst Du wahrscheinlich mehr Geld, als wenn Du die Teile tauscht. Gruß Pitt

  • Moin Manni, zunächst einmal "Herzlich Willkommen!". Das Problem ist bekannt und tritt nicht nur bei Kia, sondern auch an den weitgehend baugleichen Motoren von Hyundai auf. Hättest Du die Suchfunktion des Boards (typischer Anfängerfehler ) genutzt, wärst Du auf diesen Thread gestoßen. Das Problem ist wohl (fast) immer das Öl und dagegen hilft auf Dauer wohl nur ein Austausch des Bauteils. Gruß Pitt

  • Öl Messstab

    Pitt - - Cee`d Motor/ Getriebe, ab 2012

    Beitrag

    Moin, Garantie nicht mehr, aber Gewährleistung, sofern das Problem tatsächlich mit dem Wechsel der Injektoren zusammen hängt. Wenn die Dichtung defekt ist, wird eher Öl herausgeblasen als dass es einfach in den Brennraum läuft. Das wird schon bei der Betrachtung der Druckverhältnisse klar. Gruß Pitt

  • Moin, wie oben beschrieben, geht der Wagen in den Notlauf. Da Du praktisch keine Infos lieferst, kann Dir niemand weiterführende, fundierte Hinweise geben. Lass mal den Fehlerspeicher auslesen. Gruß Pitt

  • Moin Wolfgang, so ein Zusammenhang ist durchaus möglich. Hast Du eine AHK? Dann könnte Wasser, das in die Steckdose eingedrungen ist, solche Probleme verursachen. Ansonsten mal den Fehlerspeicher auslesen (lassen), evtl. liefert der ja nähere Infos. Gruß Pitt

  • Moin, Fehler des AT werden m.W. durch ein Blinken der HOLD-Leuchte signalisiert. Dabei ist die Blinkfolge ein Code für das aufgetretene Problem. Die Anzeige der Wahlhebelposition greift nur elektrisch den Schalter am Getriebe ab, da gibt es keinen Grund für "Blinksignale". Vielmehr ist hier ein Kontaktproblem zu vermuten. Allerdings geht dieses Signal auch auf das Steuergerät und so kann es, wegen der unklaren Lage, zu Fehlern kommen. Gruß Pitt

  • Zitat von sholloman: „Hatte die neue evtl aber alte Batterie noch genug Spannung? Hab mir angewöhnt die neuen Batterien vorher zu messen, “ Kann aber auch böse täuschen, denn die Leerlaufspannung sagt wenig über die aktuelle Leistungsfähigkeit einer Batterie aus. Nur total leere werden so zuverlässig gefunden.

  • Zitat von bin-x: „In so einem Fall kann ich das selber regeln, ein bisschen was kann man beim Fahren noch selber gestalten. “ Ja wenn man denn richtig könnte! Ich schalte oft genug zw. Aus und erster Stufe hin und her, weil die Automatik bei einsetzendem Regen nicht reagiert und dafür dann bei Niesel auf volle Leistung steuert. Da wünsche ich mir einfach einen normalen Intervallmodus und gut wär's. Scheiben- und Wischerreinigung sowie der Austausch der Gummis haben übrigens noch nie für nachhalt…

  • Moin, grundsätzlich würde ich mir um die absolute Höhe der Temperaturangabe keine großen Gedanken machen. Das hier sollte man sich aber genauer anschauen: Zitat von Anto114: „Mir ist noch was aufgefallen. Habe vorgestern das Auto bei kalten Motor angemacht und eine halbe Stunde laufen lassen. Nachdem sich bei der Temperaturanzeige nichts getan hat bin ich losgefahren um zu gucken was passiert. Die Anzeige sprang innerhalb von wenigen Metern sofort auf 80grad. Es sah für mich aus als ob der Fühle…

  • unruhiger Lauf

    Pitt - - Sorento XM 2009-2015

    Beitrag

    Moin und Willkommen! Wurde denn mal der Fehlerspeicher ausgelesen? Oder die Ist-Werte während der Fahr ermittelt? Die Sache mit dem Kraftstoffverbrauch im Schiebebetrieb würde ich auf eine laufende Regeneration zurückführen. Wie ist denn grundsätzlich Dein Fahrprofil? Alles in allem: Per Ferndiagnose schwer einzugrenzen. Gruß Pitt

  • Turbo-Ladedruck zu gering

    Pitt - - Sorento

    Beitrag

    Als erste Maßnahme würde ich den Motor bei erhöhter Drehzahl laufen lassen und sämtliche Schläuche und den LLK mit Lecksuchspray absprühen. Zur Not tut's auch etwas Spülmittel in Wasser, das man mit einer Sprühpistole zerstäubt.

  • Drehzahlmesser

    Pitt - - Opirus Elektrik

    Beitrag

    Moin, kenne ich aus einem Focus, wo das Problem sehr verbreitet ist. Nachlöten hat dort auch geholfen, ein Austausch wäre zu teuer geworden. Gruß Pitt

  • Zündschloss defekt

    Pitt - - Cee'd

    Beitrag

    Bliebe als dritte Alternative noch, sowohl Zünd- als auch Türschloss aus einem "Schlachter" zu nehmen. Sollte nicht viel teurer sein als das ZS allein, weil eigentlich niemand was mit dem TS als Solitär anfangen kann.

  • Navi - Update

    Pitt - - RIO YB Elektrik inkl Radio

    Beitrag

    Es gibt halt Leute, die bekommen Schweißausbrüche, wenn man sie für 10 min von ihrem Handy trennt. Und Schnappatmung sowie Rhythmusstörungen, wenn sie feststellen, dass es irgendwo ein Update gibt und sie es noch nicht haben. DIE KÖNNEN NICHT BIS ZUM NÄCHSTEN REGULÄREN TERMIN WARTEN!! ...denn bis dahin wären sie körperliche Wracks.

  • Wartezeit Ersatzteile

    Pitt - - KIA allgemein

    Beitrag

    Die zeitweilige Sperrung des Suez-Kanals dürfte auch eine Rolle spielen, denn viele Reeder haben ihre Schiffe ums Kap fahren lassen, sodass die ganzen Lieferketten in Rutschen kamen. Der Es dauert dann halt, bis die Schiffe wieder im Fahrplan sind und termingerecht ihre Ladung löschen können. @RhReeT Da Du ja aktuell versorgt bist, würde ich mir keine Gedanken machen. Und auch deutsche/europäische Hersteller haben inzw. Probleme, weil Zulieferteile ausbleiben.

  • Zündschlüssel hat eine Macke

    Pitt - - Carni II Elektrik

    Beitrag

    Nachvollziehbarer Gedanke, aber nicht zwangsläufig richtig. Die Schlüssel unterscheiden sich durchaus in der Empfindlichkeit (Stichwort: Serienstreuung). Wenn es Probleme im Signalweg gibt, kann dann einer gerade versagen, der andere aber (noch) funktionieren. Deshalb würde ich Dir dringend raten, meinem Hinweis zu folgen, denn das ist der geringste Aufwand.

  • Zitat von Atlan_11: „Ohne Tester geht es nicht “ Der alte Trick mit der Drahtbrücke an der Diagnosebuchse funktioniert nicht mehr?

  • Zündschlüssel hat eine Macke

    Pitt - - Carni II Elektrik

    Beitrag

    Moin Axel, genau die meinte ich - danke für die Klarstellung. Gruß Peter

  • Steuerkette

    Pitt - - Magentis MG 2005-2010

    Beitrag

    Moin Ralf, tritt das Tickern vornehmlich bei kaltem Motor auf? Dann sind es die Hydros und die Ursache ist das "Altöl", bei dem durch den langen Gebrauch die Additive verbraucht sind. Das führt zu einer erhöhten Viskosität und das Öl benötigt entsprechend länger, bis es "vor Ort" ist. Gruß Peter