Motor überhitzt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Nutzer des KIA Board Deutschland,


    wir haben es wieder hinbekommen, das Board zum Laufen zu bekommen.

    Es gab mit einigen Plugins Probleme.


    Aktuell ist zB. das Tapatalk-Plugin deaktiviert.


    Dennoch werden wir diese Situation zum Anlass nehmen, das Board einmal komplett zu aktualisieren und auf die aktuellste Version zu gehen, mit allen Plugins die wir uns so vorstellen - wie auch endlich einer neuen Galerie.

    Ein genaues Datum für die große Umstellung nennen wir euch noch in Kürze.


    Ich bedanke mich, im Namen des Teams für euer Verständnis!


    - r0b3rt

    • Motor überhitzt

      Hallo,

      ich bin neu hier : ) und hoffe, hier kann mir jemand weiterhelfen. Mein Carnival überhitzt seit Anfang Januar 2017 nach ca. 30 min Fahrt im Stadtverkehr, oder ca. 5 min auf der Autobahn.

      Auto: Carnival 2004, CRDi, Schaltgetriebe, 2.9l, 145 PS

      Ich zähle einfach mal die Odyssee chronologisch nacheinander auf:
      1. Sommer 2015: Der Motor überhitzt unter Vollast in den Kasseler Bergen. Grund: Wasserverlust. Nachgefüllt, weitergefahren, wieder starker Wasserverlust nach ca. 200 km, Motor überhitzt wieder. Dann Abschlepper bis nach Hamburg. Werkstatt findet C02 im Kühlwasser, Verdacht auf defekte Zylinderkopfdichtung.
      2. Sommer 2015 - Herbst 2016: Anschließend bin ich mit dem Auto im Stadtverkehr weiter gefahren ohne die Dichtung zu wechseln, und habe das Thema "hintenangestellt". Denn: der Wagen verlor nur unter Vollast viel Wasser - im Stadtverkehr und bei "normalem" Fahren immer nur ca. 1l Kühlwasserverlust auf 100km. Die habe ich dann einfach regelmäßig nachgefüllt.
      3. Herbst 2016: ich gehe für längere Zeit ins Ausland, der Wagen stand von Oktober bis Dezember unbewegt. Leider hatte ich vergessen, vorher noch einmal Frostschutz nachzufüllen. Durch das vorherige ständige nachkippen von purem Wasser, war wahrscheinlich am Ende nur noch minimal Frostschutz im Kühler. Dh. der Wagen stand 3 Monate unbewegt Oktober bis Dezember ohne Frostschutz.
      4. Januar 2017: Der Wagen überhitzt nun leider bereits nach ca. 30 min Fahrt im Stadtverkehr, oder nach 5 min auf der Autobahn bei Tempo 120. Die Innenraumheizung ist ausgefallen, da der vordere Wärmetauscher verstopft ist. Der dicke Kühlwasserschlauch oben links, der zum Kühlerdeckel geht, ist bei Überhitzung sauheiß und prall, dh. sehr hoher Druck drin. Der dicke Schlauch unten vorne rechts, der vom Kühlergrill vorne kommt, ist hingegen kalt.
      Folgende Maßnahmen zur Problemlösung seitdem:
      • Thermostat neu
      • Kühler (vorne) neu
      • Wärmetauscher für Heizung "kurzgeschlossen" (dh. Eingangsschlauch an Ausgangsschlauch verbunden), um den Wasserfluss dort wieder herzustellen
      Der Motor überhitzt weiterhin.

      Woran könnte es noch liegen? ZKD / WaPu / Sonstiges? Was haltet ihr angesichts der Historie für wahrscheinlicher?

      Beste Grüße
      Oliver
    • moin aus aktuell HH,

      klingt irgendwie so nach Satire.......

      Da fährt jemand mit Werkstattbefund einfach weiter und wundert sich das der Fehler nicht verschwindet.....
      ( könnt glatt ein Politiker sein..)

      Für den Anfang ZUERST: "Wann wurden die nach hinten führenden Rohre Letztmalig erneuert" :?:

      Erst danach würd ich mir Gedanken machen zu soom Zeug wie ZKD oder Pumpe machen ....

      Für mich klingt das nach ungewartetem Fahrzeug - die Rohre rosten alle 3-4 Y nunmal durch, solange
      nix brauchbares verbaut wird - oder einfach Wasserkreiskauf " !!! GANZ VORNE !!!" kurzschliessen :!:

      ps.:
      es kann auch schnell gehen mit 4-6Liter Wasserverlust auf 10km . . . - und dann :?:
      ----> it´s not a Bug, it´s a feature EX Luxe aus Fr / Webasto / 1:250 2T-Öl / usw. .. . . .. :D
      --------------------------------------------------------------------------
      Dazu kommen leider noch Möhrchensteuer, Zoll, GEZ, Praxisgebühr und Sektsteuer.
    • @Joer77
      "Hatte ich letztes Jahr, ist die Wasserpumpe."
      -> was hattest du letztes Jahr? Ähnliche Symptome, dh. auch das überhitzen nach ca. 20 min im Stadtverkehr bzw. 5 min auf der Autobahn? Denn die Wasserpumpe pumpt ja, das Wasser zurkuliert augenscheinlich. Wie kann man das überprüfen obe es an der WaPu liegt?

      "Ausserdem solltest du die ZK-Dichtung wechseln lassen, wenn schon CO2 festgestellt wurde.
      Fährst du so weiter, kannst du deinen Carni demnächst dem Schrott übergeben."
      -> Joa, wird jetzt die Tage mal in Angriff genommen. Ist halt nicht grade günstig.. habe jetzt ein Angebot für 1200€. Ich glaube, das geht noch günstiger, oder?

      @roberto
      "Ich würde schon mal mit einem Frostschaden rechnen. Riss im Zylinderkof oder Motorblock."
      ->Wie lässt sich das überprüfen / bestätigen?

      @Dickschiff
      "klingt irgendwie so nach Satire......."
      -> ZKD erneuern ist halt nicht grade günstig, ich war also sozusagen ein Jahr lang in Schockstarre ; ) die Reparatur ist ungefähr so teuer wie der Wiederverkaufswert dieses Autos : D obwohl ich den Carnival tatsächlich sehr gerne mag. Tolles Auto an sich, super als Festivalmobil und für gelegentliche Surftrips an die Ostsee.

      "Wann wurden die nach hinten führenden Rohre Letztmalig erneuert"
      -> Erneuert noch gar nicht, sondern vor der rostenden Stelle in der MItte kurzgeschlossen. Der geringe Wasserverlust ist derzeit nicht das akue Problem. Anfang Januar hat eine Werkstatt noch einen undichten Dichtungsring gefunden und den erneuert, seitdem ist der Wasserstand konstant. Der Motor überhitzt trotzdem.
    • meine WaPu hatte den Geist aufgegeben, da kein Frostschutzmittel vorhanden war.
      Trotz einer Augenscheinlichen Zirkulation, war keine Kühlung vorhanden.
      Dies hat sich mit den gleichen Symptomen gezeigt, erstes Symptom, der obere Schlauch, der vom Kühler zum Thermostatgehäuse führt, prall und heiß, der untere Schlauch vom Motor zum Kühler kalt.
      Außerdem wurde der Wagen innerhalb weniger Minuten heiß, so das sich das Motorschutzprogramm einschaltete, und alle Funktionen heruntergeregelt hat, bis zu dem Zeitpunkt, das der Motor komplett abgeschaltet wurde.
      Ich hatte auch erst mit defektem Thermostat gerechnet, nach dem austauschen des selbigen, keine Änderung, also Werkstatt gefahren, nachgefragt, war die erste Antwort vom Meister, Wasserpumpe.
      Und siehe da, nach ein wenig Ausbaupfriemelei der Werkstatt, war der Übeltäter dann die WaPu, die Förderschnecke im inneren hatte den Druck des Eises nicht überstanden, und somit das Überhitzungsproblem verursacht.

      Und da du ja eh die ZKD machen lassen willst, wobei 1200 € ein relativ guter Preis sind, solltest in diesem Zusammenhang dann eben auch gleich die WaPu tauschen lassen, da dann auch genug Platz vorhanden ist, und eh dann Zahnriemen erneuert werden sollten.
      Zur Info noch, die WaPu kann beim CRDI auch ohne Demontage des Zahnriemens gewechselt werden, falls du dir überlegen solltest, erst einmal nur diese zu erneuern :)

      Gruß Marcel
    • @Joer77 Alles klar, das klingt wirklich genau wie meine Symptome. Dann frage ich gleich mal an, was der Wechsel der WaPu kostet. Zahnriemen & WaPu sind im Sommer 2015 (seitdem ca. 10000 KM) das letzte mal getauscht worden, dh. der "alte" Zahnriemen tut's erstmal noch.

      Bzgl. dem Schlauch unten rechts: Der geht doch aber direkt vom Kühler ab - ist es nicht einfach ganz normal dass der Schlauch kalt ist? Denn er kommt ja vom Kühler. Der Kühler kühlt ja : D
    • also Zahnriemen laut Kia, alle 4 Jahre, bzw 90000 KM, heisst, den Riemen brachst nicht wechseln lassen.
      WaPu hat mir mit einbau etwa über 300€ gekostet, wurde von einer freien Werkstatt gemacht.
      Wenn dir die Werkstatt die Möglichkeit gibt, die WaPu selbst zu besorgen, dann hol dir das Teil über Ebay, kannst du bis zu 100€ sparen.
      Ich kann ja mal schauen, welche Nummer meine"alte" hatte, aber wenn du bei Kia anfrägst, dann sollten die dir auch die passende Nummer zu deinem Motor geben können. Ich habe bei mir eine Herth+Buss einbauen lassen, bzw die Werkstatt hat eben diese Marke bestellt und dann eben verbaut.
      Da es ein wenig aufwendig ist, die zu wechseln, solltest mit ca 3-4 Stunden rechnen. Soweit ich weiss, ist auch die Zeitangabe von Kia so.

      Noch zu der Frage mit dem unteren Schlauch, auch der muss warm werden, denn auch wenn der Kühler recht groß dimensioniert ist, so kühlt das Wasser dennoch nicht so extrem runter, das man sich nicht die Hände verbrennen kann, da ja im gesamten Kreislauf das Wasser dann eine bestimmte Temperatur hat. Ich werde mir heute Abend aber kurz die Mühe machen, und nach der Fahrt zur Arbeit kurz mal den unteren Schlauch anfassen, und auf Wärme testen.

      Aber generell würde ich bei dir auf die WaPu tippen, du kannst aber erst einmal das Thermostat auswechseln, kostet beim berühmten 3-2-1 Kaufhaus ca 10 Euronen, das wechseln nimmt dann max 5-10 Minuten Zeit in Anspruch.

      Gruß Marcel
    • alles klar, danke schonmal für die ganzen Infos!

      das Thermostat hatte ich schon gewechselt, genauso wie den Kühler vorne, und beide Wärmetauscher sind abgeklemmt, also fallen mir jetzt auch nur noch ZKD und WaPu ein. Ich hole mir grade ein Angebot von meiner Werkstatt, was das Wechseln von beiden Teilen zusammen kosten würde.

      Drück die Daumen! ; )
    • Kann jegliche Hoffnung genommen werden. Des ist ein Ider mehrere Haarrisse im Kopf, oder im Turbolader..... wenn Glück vorhanden 2. is immer des selbe. Hab des jetzt schon das 3. mal durch. Jetzt , hab ichs im Griff.
      Ich würde nicht einen Cent in eine neue zkd investieren; das ist einer der Schwachpunkte an sich..... eine 3 Fach Multiplayer Stahlichtung, mit der Wandung, was soll da kaputtgehen..... wäre es klassisch aufgebaut, wäre damit das Problem beseitigt..... aber aus Erfahrung; 2x haarriss zylinder 3 Auslass und 1mal Turbolader, wo die druckseite ins Kühlmittel gedrückt hat. Die Ursachen sind ja bekannt; nur kümmert man sich erst darum, wenn es zu spät ist...... meine dicke Sau, fährt zumindest jungfräulich, heizt wie ne bestie( bei 25c eingestellt) und Wasser steht immer oben am Deckel... der Karren schafft mich nicht
    • @Dieselfit

      "Kann jegliche Hoffnung genommen werden. Des ist ein Ider mehrere Haarrisse im Kopf, oder im Turbolader..... wenn Glück vorhanden 2. is immer des selbe. Hab des jetzt schon das 3. mal durch. Jetzt , hab ichs im Griff."
      -> Welche Symptome hatte dein Wagen hierbei?
      -> Wie hast du's "in den Griff gekriegt"?

      "Ich würde nicht einen Cent in eine neue zkd investieren; das ist einer der Schwachpunkte an sich..... eine 3 Fach Multiplayer Stahlichtung, mit der Wandung, was soll da kaputtgehen..... wäre es klassisch aufgebaut, wäre damit das Problem beseitigt..... "
      -> Was meinst du mit "Klassisch aufgebaut"?

      "aber aus Erfahrung; 2x haarriss zylinder 3 Auslass und 1mal Turbolader, wo die druckseite ins Kühlmittel gedrückt hat. "
      -> Was hast du bei den Haarrissen gemacht, um sie zu beseitigen?

      "Die Ursachen sind ja bekannt; nur kümmert man sich erst darum, wenn es zu spät ist...... "
      -> Was sind denn die Ursachen? Mir sind diese leider unbekannt, bitte erklär doch mal : )

      "meine dicke Sau, fährt zumindest jungfräulich, heizt wie ne bestie( bei 25c eingestellt) und Wasser steht immer oben am Deckel... der Karren schafft mich nicht"
      -> Das ist schön, wieviele KM hatter runter? Wieviel hast du bisher in diese Themen investiert, um die Karre wieder fit zu machen?
    • so hab es nicht früher geschafft, also wenn der Kühlkreislauf richtig funktioniert, dann ist der untere Schlauch/Rohr vom Kühler zum Motor auch warm bis heiss, also falls des nicht bei dir ist, dann ist ganz klar kein Kreislauf vorhanden, was auf eine defekte WaPu deutet.

      Also im Endeffekt das gleiche Symptom wie ich bei meiner defekten WaPu hatte, also ich würde da in dem Falle auf dieses kleine aber wichtige Bauteil tippen, was aber die Werkstatt sicherlich auch ertesten kann.

      Gruß Marcel
    • Moin,

      "kein Kreislauf" bedeutet leider nicht zwangsläufig, dass die Pumpe defekt ist. Auch größere Gasblasen, etwa infolge einer def. ZKD, führen schnell zu einer Unterbrechung der Zirkulation.

      Gruß
      Pitt
      Ein Problem ist meist schon halb gelöst, wenn es klar und verständlich formuliert wurde.
    • Kurz mal ne Frage nebenher.

      Habe ja letztes Jahr im März meine WaPu tauschen lassen in der Werkstatt, gestern hat des Ding seinen geist aufgegeben.
      Ist das ein Garantiefall?`Muss die Werkstatt da kostenfrei nachbessern, also kaputtes raus, neue rein und ich fahr ohne Geld zu lassen vom Hof?

      Als kurzen Überblick dazu, ich bin gestern eine 300 km Strecke gefahren, bei Plusgraden, Wasser hat ausreichend Frostschutzmittel drinnen.
      nach knapp 250 km motor überhitzt, Notabschaltung, und dann die üblichen Dinge, kurz vorm platzen der Schlauch vom Thermostatgehäuse zum Kühler, Wasser ist schwer am kochen, erkennbar am geblubber und gedampfe im Überlaufbehälter.

      Wie seht ihr das, oder hat jemand Erfahrung in Sachen Garantiefall Werkstatt

      Gruß Marcel
    • Notabschaltung ist vielleicht falsch formuliert, die Elektronik geht in das Notlaufprogramm, also keine Gasannahme mehr, maximal Leerlauf, und wenn ich den Motor nicht selber abstelle, schaltet er automatisch aus. Also geht er ja nicht einfach aus, und dann wars das, so wie du es schreibst.

      Habe nachher erstmal den Werkstatttermin, mal schauen was die sagen, aber ich gehe jetzt mal von der defekten WaPu aus, da es genau die gleichen Sympthome sind, wie im letzten Jahr, bevor des Ding ausgetauscht wurde.

      Gebe dann heut, bzw Morgen Bescheid, was die dazu meinen.

      Gruß Marcel
    • Dann frage ich mich schon, warum mein Dicker dann in das Notlaufprogramm geschaltet hat. Fakt ist, er ist heiss geworden, und hat die Gasannahme abgeschaltet, so das er nur noch im Standgas gelaufen ist, nach dem abkühlen, ist er ganz normal wieder am Gas, bis er wieder eine bestimmte Temperatur erreicht hat. Also würde ich dann mal sagen, du bist irgendwo am falschen Dampfer.

      Und zur Info, ich habe nirgends geschrieben, er hat zu wenig Wasser, sondern dass kein Kreislauf vorhanden ist, aufgrund WaPu ;)

      So Long
      Marcel
    • So scheinbar Fehler entdeckt und behoben. Momentan hält er wieder seine Temperatur, und die Symptome sind verschwunden.
      Der Deckel vom Thermostatgehäuse hat wohl ein Eigenleben entwickelt, und dichtete nicht mehr ab, so das wohl mal mehr mal weniger Luft mit gezogen wurde. Neuer Deckel drauf, der Dicke läuft wieder wie ne eins. Komisch, aber scheinbar nicht unmöglich mit diesen Teilen. WaPu ist auch noch in Ordnung, und Kopfdichtung scheint auch noch abzudichten. Aber muss jetzt die nächsten Tage mal weiter beobachtet werden, ob es auch wirklich dieses kleine Stück aus Blech und Gummi der Verursacher war.

      Gruß Marcel