Die Nerven liegen blank, mein geliebter Kia Sephia will und will nicht richtig laufen, hier sind Durchblicker gefragt !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Die Nerven liegen blank, mein geliebter Kia Sephia will und will nicht richtig laufen, hier sind Durchblicker gefragt !

      Hallo Forumsfreunde vielleicht kann mir hier jemand weiterhelfen? Mein Kia Sephia 1998, 59 KW läuft im kalten Zustand wie eine Rakete, wow - super. Wenn er warm ist beginnt das Fiasko, gelegentliches Ruckeln und ab und zu ein Leistungsabfall machen sich bemerkbar. Dann die Boardinfo: check engine. Irgendwie haben wir dann so eine Art Notlaufeigenschaft? - und jetzt kommt der Kracher, ich dreh mal kurz beim Fahren den Zündschlüssel rum und siehe da, langsam erholt sich mein Gefährt wieder und läuft einige Zeit wieder normal, manchmal länger oder auch kürzer bis das Spiel von neuem beginnt. Check Engine. Der Fehlerspeicher wurde schon zweimal ausgelesen, ev. die Lamdasonde, die ich natürlich auch gewechselt habe. In einer Werkstatt sagten sie, das ev. der Zahnriemen falsch sitzt. Was alles schon geprüft wurde: Tankansaugbereich, diverse Leitungen, Benzinpumpe, Zahnriemen , Kerzen, Verteilerfinger, Kompression (9,4 - 9,5 - 9,7 - 9,5 ) Luftfilter, Benzinfilter, Tank ausgebaut und gespült. Könnte beim Einbau des Zahnriemens etwas falsch gelaufen sein? Ein schwarzer kleiner Punkt auf der Kurpelwellenaufnahme gibt ein paar Rätsel auf? Also Freunde, da gibt es Leute die sagen ich soll mich von meinem Gefährt endlich trennen, will aber nicht. Ich brauche endlich mal einen Durchblicker. mfg
    • Mein erstes und letztes Auto mit Verteilerfinger war Bj '70 und wurde 2001 verschrottet.
      Hat der das Dings wirklich noch ? Wenn ja, gibt es da eine Unterdruckverstellung,
      die die Verteilerplatte dreht um den Zündzeitpunkt zu ändern. Also da wäre ein Schlauch
      zum Ansaugdrakt/Bremskraftverstärker. Der könnte undicht sein. Beim Neustart könnte es rückstellen...
      Sehr sehr weit gefasste Ferndiagnose, ich weiß.
      V.H.
    • kiafahrer3 schrieb:

      ...Was stand bzw. steht im Fehlerspeicher?
      Also im Fehlerspeicher wurden laut Kia Werkstatt, selber habe ich es nicht gesehen weil ich nicht mit in die Werkstatt durfte und ein Ausdruck nicht möglich war, nur der Fehler der Lambdasonde gefunden. Vermutlich Lambdasonde defekt, was ja eigentlich nicht sein kann weil eine nagelneue drin ist.

      TomTom26 schrieb:

      ...Habt ihr mal den Luftmassenmesser im Ansaugtrakt kontrolliert?...
      Habe gerade mal nachgeschaut: Wenn der LMM das ist was ich denke dann ist er leicht Ölig, vermutlich weil er hinter der Öldampfleitung im Luftrohr ist. Soll ich diesen einfach mal mit Bremsenreiniger "durchspülen" oder wird er anders gereinigt?
      Der Luftfilter wurde ende 2013 erneuert und hat erst etwa 2000 km drauf.

      V.H. schrieb:

      Mein erstes und letztes Auto mit Verteilerfinger war Bj '70 und wurde 2001 verschrottet.
      Hat der das Dings wirklich noch ? Wenn ja, gibt es da eine Unterdruckverstellung,
      die die Verteilerplatte dreht um den Zündzeitpunkt zu ändern. Also da wäre ein Schlauch
      zum Ansaugdrakt/Bremskraftverstärker. Der könnte undicht sein. Beim Neustart könnte es rückstellen...
      Sehr sehr weit gefasste Ferndiagnose, ich weiß.
      V.H.
      Auch hier habe ich gerade nachgeschaut: Ich habe keine Unterdruckleitung am Zündverteiler oder in der Nähe davon gefunden. Aber eine Unterdruckleitung geht neben der Diagnosebuchse an irgendein Elekromodul das mit einem Stecker und drei belegten Pins in den Kabelbaum verschindet.

      Maik B. schrieb:

      Tempsensor vom motor checken lassen?
      Wo finde ich den temp. Sensor. So wie ich es sehe gibt es mehrere, wenn dann auf jedenfall einen im Kühlwasserkreislauf und einem direkt am Block, ich bin mir aber nicht sicher ob das die richtigen sind.

      Danke schon mal für die vielen Antworten. :thumbup:

      Grüße Mussklappen
    • Moin.

      Der LMM muss sauber und trocken sein.

      Du kannst es versuchen mit Bremsenreiniger aber unter Umständen ist er schon hinüber...

      Die Dinger vertragen nur bedingt Öl, deshalb fragte ich wegen Luftfilter.

      Haben ja viele nen K&N oder was ähnliches der nach der Reinigung mit Öl benebelt wird.

      Dort zuviel ist dann des LMM Tod wenn das Öl dann dran gesagt wird...

      Sind auch nicht ganz billig.

      Hast nen lokalen Verwerter vor Ort?

      Da könntest du günstig rankommen.
      Even more dangerous than he looks... :baeh:
    • Moin....

      LMM ist auf der anderen Seite vom Schlauch, Richtung Frontseite des Fahrzeuges.
      Der Schlauch selbst kann auch einen Riss haben, hgatten wir bei unserem alten Sephia auch.
      Wir haben den damals mit Panzerband umklebt und es ging wieder, dann haben wir irgendwann einen Preisgünstigen neuen bekommen.
      Evtl auch mal die Drosselklappe reinigen, sowie die Endkappen an der Drosselklappe ( oder wie immer man des Teil auch nennt ) prüfen oder tauschen, sehen aus wie Fahrradventilgummis.



      Gruß
      Axel
    • Sieht aber ganz schön versifft aus das Teil...

      Gut kann das nicht sein.

      Wer weiss wie es da im Rest des Schlauchs aussieht...

      Also wenn zwischen Luftfilter und Ansaugbrücke nix weiter im Rohrsystem ist wird er das wohl sein.

      Vielleicht wurde das Design bzw. die Elektronik/OBD erst später im Zuge der strengeren Abgasnormen geändert zu den heute bekannten Rohrstücken mit Sensor drin...
      Even more dangerous than he looks... :baeh:
    • LordofCarni schrieb:


      Moin....

      LMM ist auf der anderen Seite vom Schlauch, Richtung Frontseite des Fahrzeuges.
      Der Schlauch selbst kann auch einen Riss haben, hgatten wir bei unserem alten Sephia auch.
      Wir haben den damals mit Panzerband umklebt und es ging wieder, dann haben wir irgendwann einen Preisgünstigen neuen bekommen.
      Evtl auch mal die Drosselklappe reinigen, sowie die Endkappen an der Drosselklappe ( oder wie immer man des Teil auch nennt ) prüfen oder tauschen, sehen aus wie Fahrradventilgummis.



      Gruß
      Axel
      Der Schlauch endet direkt am Luftfilterkasten, unter dem Luftfilterkasten selber kann er nicht sein oder?
      Wie genau und was an der Drosselklappe soll ich denn reinigen und was ist mit Endkappen gemeint?

      TomTom26 schrieb:


      Sieht aber ganz schön versifft aus das Teil...

      Gut kann das nicht sein.

      Wer weiss wie es da im Rest des Schlauchs aussieht...

      Also wenn zwischen Luftfilter und Ansaugbrücke nix weiter im Rohrsystem ist wird er das wohl sein.

      Vielleicht wurde das Design bzw. die Elektronik/OBD erst später im Zuge der strengeren Abgasnormen geändert zu den heute bekannten Rohrstücken mit Sensor drin...
      Das arme Teil :lol: ist ja auch so positioniert das es alles was aus dem Öldampfschlauch kommt abkriegt.
      Unter dem Luftfilterkasten oder so kann er nicht sein oder?
      Aber warscheinlich wurde das wirklich geändert und der LMM ist wirklich das was ich denke und fotographiert habe.

      BlauekomaEXE schrieb:


      Hallo,

      hat dein Sephia den 1,5L Motor drin? Wenn ja, besorge dir mal einen anderen Zündverteiler und bau diesen ein. Dann sollte das Problem mit größerer Wahrscheinlichkeit gelöst sein.
      Ich habe diesen ZVT sogar liegen, wenn du den haben willst melde dich einfach bei mir.
      Ja meiner hat den 1.5L (mit 80 PS) Motor drin.
      Ich habe da was gefunden: Wie ich mir den ZVT genau angeschaut habe, ist mir aufgefallen das dieser Langlöcher hat, kann es sein das einfach der Zündzeitpunkt verstellt ist? Warum auch immer...
      Also eine Blitzpistole habe ich, weis bloß nicht wie ich den ZZP einstellen muss, also ob er dabei warm oder kalt sein muss, an welcher der Markierungen ich mich orientieren muss usw.
      Ich hab leider kein Schrauberbuch.

      20150118_183633.jpg 20150118_183700.jpg 20150118_183648.jpg
    • Moin....

      wenn ich mich nicht ganz irre, hatt der 1,5er keinen LMM... beim 1,6er war er im Luftfilterkatsen mit drin.

      Ansaugschlauch würde ich auf Risse prüfen, am besten dafür ausbauen und genau nachschauen, wie gesagt, den konnte man bei uns auch nur sehen, nachdem wir den draussen hatten und mal gebogen haben.
      Die Drosselklappe selbst, siehst du auch wenn der Ansaugschlauch runter ist, dort setzt sich gerne mal Ölschlamm ab und brennt auch gelegentlich mal fest.
      Auf der linken Seite der "Einspriztzanlage" sind diese Ventilkappen drauf, wenn du vor dem Motor stehst.

      Gruß
      Axel